DBPackageStatus
extrad-spyLint: package signature not found in repository
extraed Lint: package found in different repository: core. x86 repo: extra
extrasysfsutils Lint: package found in different repository: core. x86 repo: extra
extraabseil-cpp FTBFS DEP OUTDATED: gtest old check() failed
extraaida-x-vst3 (aida-x) FTBFS DEP BROKEN:
DEP OUTDATED: lv2lint, clap-host old patch failed patched
extraapko FTBFS Upstreamed check() failed
extraarduino-ide FTBFS Upstreamed DEP BROKEN: electron27 DEP OUTDATED:
old prepare() failed
extraatuin FTBFS DEP BROKEN: protobuf DEP OUTDATED: cargo old check() failed patched
extraaudacity FTBFS Upstreamed DEP BROKEN: vamp-plugin-sdk, libvamp-hostsdk.so DEP OUTDATED:
old check() failed
extraaudacity-docs (audacity) FTBFS Upstreamed DEP BROKEN: vamp-plugin-sdk, libvamp-hostsdk.so DEP OUTDATED:
old check() failed
extraavr-libc FTBFS old prepare() failed patched
extrabfs FTBFS check() failed
extrabinaryen FTBFS patch failed patched
extrablas-openblas (openblas) FTBFS DEP BROKEN: openblas, openblas64 DEP OUTDATED: doxygen old check() failed patched
extrablas64-openblas (openblas) FTBFS DEP BROKEN: openblas, openblas64 DEP OUTDATED: doxygen old check() failed patched
extracaja FTBFS Upstreamed DEP OUTDATED: gvfs, libsm old build() failed
extraccze FTBFS old config.guess
extracinnamon-control-center FTBFS Upstreamed DEP OUTDATED: meson, gnome-online-accounts build() failed
extracoin-or-data-sample FTBFS Upstreamed old config.guess
extracoin-or-mp FTBFS old check() failed patched
extracomposer FTBFS DEP OUTDATED: php old checksum mismatch
extracriu FTBFS Upstreamed DEP BROKEN: python-protobuf DEP OUTDATED:
patch failed patched
extracudd FTBFS old config.guess
extracunit FTBFS old config.guess
extradeepin-launchpad FTBFS DEP BROKEN: dtk6core DEP OUTDATED:
old build() failed
extradeltachat-rpc-server FTBFS DEP OUTDATED: rust old build() failed
extradelve FTBFS Stuck old build() failed
extradiesel-cli FTBFS DEP OUTDATED: libpq.so, cargo old build() failed patched
extradive FTBFS Upstreamed old check() failed patched
extradocker-scan FTBFS build() failed
extradosemu FTBFS ignore DEP OUTDATED:
old build() failed
extradtk6core FTBFS noqemu DEP OUTDATED:
check() failed
extradvdbackup FTBFS old config.guess
extrae3 FTBFS ignore DEP OUTDATED: yasm old build() failed
extraelectron27 FTBFS DEP BROKEN: java-runtime-headless DEP OUTDATED:
old patch failed patched
extraelement-desktop (element.io) FTBFS DEP BROKEN: element-web DEP OUTDATED:
patch failed patched
extraelement-web (element.io) FTBFS DEP BROKEN: element-web DEP OUTDATED:
patch failed patched
extraemovix FTBFS package() failed patched
extraexpect FTBFS Upstreamed patch failed patched
extrafirecracker FTBFS Stuck DEP OUTDATED: rust, clang old broken rust target
extrafirecracker-docs (firecracker) FTBFS Stuck DEP OUTDATED: rust, clang old broken rust target
extrafolks FTBFS DEP OUTDATED:
old check() failed
extrafreehdl FTBFS Upstreamed old old config.guess
coregcc-ada (gcc) FTBFS DEP MISSING: lib32-glibc DEP BROKEN:
DEP OUTDATED: doxygen, rust old patch failed patched
extragf2x FTBFS patch failed patched
extraghidra FTBFS DEP BROKEN: java-environment DEP OUTDATED: gradle old patch failed patched
extraglew1.10 FTBFS build() failed
extragnome-notes FTBFS Ready DEP OUTDATED:
old build() failed
extragputils FTBFS old config.guess
extragpx-viewer FTBFS old config.guess
extragrafana FTBFS DEP OUTDATED:
build() failed patched
extragtkglext FTBFS DEP OUTDATED: gtk2, glu old old config.guess
extragtksourceviewmm FTBFS old config.guess
extragtksourceviewmm-docs (gtksourceviewmm) FTBFS old config.guess
extragtkspellmm FTBFS old config.guess
extragtkspellmm-docs (gtkspellmm) FTBFS old config.guess
extrahamlib FTBFS old build() failed
extrahddtemp FTBFS Upstreamed old old config.guess
extrahelm FTBFS patch failed patched
extrahighway FTBFS DEP OUTDATED: gtest old build() failed patched
extrahyperscan FTBFS Stuck old build() failed
extrai7z FTBFS ignore Stuck DEP OUTDATED: clang old source download failed
extraibus-libpinyin FTBFS outdated DEP OUTDATED: ibus, libpinyin old build() failed
extraid3lib FTBFS old config.guess
extraio FTBFS DEP OUTDATED: util-linux old build() failed patched
extraipxe FTBFS Stuck unknown old build() failed
extraistio FTBFS Stuck patch failed patched
extrajdk8-openjdk (java8-openjdk) FTBFS DEP BROKEN:
DEP OUTDATED: nss old prepare() failed patched
extrajre8-openjdk (java8-openjdk) FTBFS DEP BROKEN:
DEP OUTDATED: nss old prepare() failed patched
extrajre8-openjdk-headless (java8-openjdk) FTBFS DEP BROKEN:
DEP OUTDATED: nss old prepare() failed patched
extrajudy FTBFS old config.guess
extrajumpy FTBFS DEP OUTDATED:
old prepare() failed patched
extrakcpuid FTBFS old build() failed
extrakeystone FTBFS Stuck Upstreamed DEP BROKEN: keystone DEP OUTDATED: python-setuptools old build() failed
extrakupfer FTBFS DEP OUTDATED: libkeybinder3 old build() failed
extralaszip2 FTBFS old config.guess
extralbreakout2 FTBFS old config.guess
extralbzip2 FTBFS old config.guess
extralegba FTBFS DEP OUTDATED: smbclient, cargo old build() failed
extralib2geom FTBFS DEP OUTDATED: glib2, gtest old check() failed
corelib32-gcc-libs (gcc) FTBFS DEP MISSING: lib32-glibc DEP BROKEN:
DEP OUTDATED: doxygen, rust old patch failed patched
corelib32-glibc (glibc) FTBFS DEP MISSING: lib32-gcc-libs DEP OUTDATED: gd old patch failed patched
extralibb2 FTBFS patch failed patched
extralibblockdev FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-btrfs (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-crypto (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-dm (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-fs (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-loop (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-lvm (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-mdraid (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-mpath (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-nvdimm (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-nvme (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-part (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibblockdev-swap (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extralibdbi FTBFS old config.guess
extralibdbi-docs (libdbi) FTBFS old config.guess
extralibfprint FTBFS DEP OUTDATED:
build() failed
extralibfreexl FTBFS build() failed patched
extralibgfshare FTBFS old config.guess
extralibhangul FTBFS old config.guess
extralibidl2 FTBFS DEP OUTDATED: glib2 old config.guess
extraliblqr FTBFS DEP OUTDATED: glib2 old config.guess
extralibmng FTBFS old config.guess
extralibnova FTBFS old config.guess
extralibofa FTBFS old config.guess
extralibotr FTBFS old patch failed patched
extralibperconaserverclient (percona-server) FTBFS DEP BROKEN: judy, libperconaserverclient DEP OUTDATED:
old patch failed patched
extralibraw1394 FTBFS old config.guess
extralibretro-desmume FTBFS Stuck DEP OUTDATED: mesa old build() failed
extralibretro-flycast FTBFS ignore DEP OUTDATED: mesa old build() failed
extralibretro-mame2016 FTBFS unknown old build() failed
extralibretro-parallel-n64 FTBFS Stuck DEP OUTDATED: mesa old build() failed
extralibretro-pcsx2 FTBFS DEP OUTDATED:
old build() failed
extralibretro-play FTBFS DEP OUTDATED: glew, glu old build() failed patched
extralibretro-ppsspp FTBFS Upstreamed DEP OUTDATED:
old build() failed
extralibrist FTBFS DEP OUTDATED: meson check() failed
extralibtiff4 FTBFS old config.guess
extralibwnck FTBFS DEP OUTDATED:
old old config.guess
extralibx86 FTBFS ignore old source download failed
extralidia FTBFS old config.guess
extralinuxwave FTBFS Upstreamed DEP OUTDATED: zig old build() failed
extralive-media FTBFS old source download failed
extralksctp-tools FTBFS check() failed
extralogcli (loki) FTBFS DEP OUTDATED: systemd old check() failed
extraloki FTBFS DEP OUTDATED: systemd old check() failed
extraloki-canary (loki) FTBFS DEP OUTDATED: systemd old check() failed
extraltrace FTBFS build() failed patched
extramage FTBFS build() failed
extramangohud FTBFS DEP MISSING: libxnvctrl DEP OUTDATED:
old patch failed patched
extramate-settings-daemon FTBFS DEP OUTDATED: libcanberra, nss old build() failed
extramatrix-appservice-irc FTBFS DEP OUTDATED: npm, yarn build() failed
extramattermost-desktop FTBFS DEP OUTDATED: node-gyp, npm old prepare() failed
extramediathekview FTBFS Upstreamed DEP BROKEN: java-runtime DEP OUTDATED: xdg-user-dirs old dependency missing
extrameilisearch FTBFS flaky noqemu Upstreamed DEP OUTDATED: rust check() failed patched
extramemcached FTBFS
extramhash FTBFS old config.guess
extramill FTBFS outdated_dep DEP BROKEN: java-environment, mill old patch failed patched
extraminiserve FTBFS Upstreamed DEP OUTDATED: rust old build() failed patched
coremkinitcpio FTBFS DEP OUTDATED: util-linux, systemd old check() failed
extramp3unicode FTBFS old old config.guess
extramuffin FTBFS Upstreamed DEP OUTDATED:
build() failed
extramxml FTBFS patch failed patched
extramxml-docs (mxml) FTBFS patch failed patched
extramythes-de FTBFS source download failed
extrancrack FTBFS old old config.guess
extranetplan FTBFS DEP OUTDATED:
old check() failed
extranfacct FTBFS old config.guess
extranix-busybox FTBFS DEP OUTDATED: musl patch failed patched
extranload FTBFS old config.guess
extranominatim-ui FTBFS DEP OUTDATED: yarn, chromium old check() failed
extranotification-daemon FTBFS DEP OUTDATED: gtk3 old old config.guess
extranushell FTBFS noqemu DEP OUTDATED: cargo patch failed patched
extranyx FTBFS DEP OUTDATED: python-setuptools old checksum mismatch
extraopenblas FTBFS DEP BROKEN: openblas, openblas64 DEP OUTDATED: doxygen old check() failed patched
extraopenblas64 (openblas) FTBFS DEP BROKEN: openblas, openblas64 DEP OUTDATED: doxygen old check() failed patched
extraopenjdk8-doc (java8-openjdk) FTBFS DEP BROKEN:
DEP OUTDATED: nss old prepare() failed patched
extraopenjdk8-src (java8-openjdk) FTBFS DEP BROKEN:
DEP OUTDATED: nss old prepare() failed patched
extraopenpgl FTBFS old build() failed
extraopensnitch FTBFS DEP BROKEN: python-protobuf DEP OUTDATED:
old patch failed patched
extraosquery FTBFS unknown DEP OUTDATED: clang old build() failed
extrapalp FTBFS old checksum mismatch
extrapar2cmdline FTBFS old config.guess
extrapercona-server FTBFS DEP BROKEN: judy, libperconaserverclient DEP OUTDATED:
old patch failed patched
extrapercona-server-clients (percona-server) FTBFS DEP BROKEN: judy, libperconaserverclient DEP OUTDATED:
old patch failed patched
extrapidgin-hotkeys FTBFS old config.guess
extrapioneer FTBFS DEP OUTDATED: glew, mesa old build() failed
extrapixi FTBFS DEP OUTDATED: cargo old check() failed
extrapnetcdf-openmpi FTBFS DEP OUTDATED: openmpi, netcdf-openmpi old check() failed
extraponyc FTBFS outdated Stuck DEP OUTDATED:
old build() failed
extrapotrace FTBFS Upstreamed old build() failed
extrapre-commit FTBFS DEP OUTDATED:
old check() failed
extraprometheus-node-exporter FTBFS outdated_dep Stuck old check() failed
extrapromtail (loki) FTBFS DEP OUTDATED: systemd old check() failed
extraprotobuf FTBFS outdated_dep DEP BROKEN: abseil-cpp, protobuf DEP OUTDATED:
patch failed patched
extrapueue FTBFS noqemu DEP OUTDATED: cargo old check() failed
extrapython-breathe FTBFS DEP OUTDATED: python-setuptools old check() failed
extrapython-cmsis-pack-manager FTBFS Upstreamed DEP OUTDATED:
old prepare() failed patched
extrapython-cytoolz FTBFS DEP OUTDATED: python-setuptools old check() failed
extrapython-edalize FTBFS DEP OUTDATED: python-pandas old check() failed
extrapython-factory-boy FTBFS DEP BROKEN: python-flask-sqlalchemy DEP OUTDATED: python-setuptools, python-django old check() failed
extrapython-falcon FTBFS DEP OUTDATED: python-setuptools, python-orjson old check() failed
extrapython-flask-principal FTBFS DEP OUTDATED: python-setuptools old patch failed patched
extrapython-flask-sqlalchemy FTBFS check() failed
extrapython-gevent FTBFS important DEP OUTDATED: python-setuptools patch failed patched
extrapython-gmpy2 FTBFS DEP OUTDATED: python-setuptools, python-hypothesis check() failed
extrapython-igraph FTBFS DEP OUTDATED: python-setuptools checksum mismatch
extrapython-into-dbus FTBFS DEP OUTDATED: python-setuptools, python-hypothesis old check() failed
extrapython-js2py FTBFS DEP OUTDATED: python-setuptools, npm old checksum mismatch
extrapython-keystone (keystone) FTBFS Stuck Upstreamed DEP BROKEN: keystone DEP OUTDATED: python-setuptools old build() failed
extrapython-ldap FTBFS DEP OUTDATED: python-setuptools old check() failed
extrapython-libblockdev (libblockdev) FTBFS Upstreamed DEP BROKEN:
DEP OUTDATED:
old build() failed
extrapython-librabbitmq FTBFS DEP OUTDATED: python-setuptools old build() failed
extrapython-libtmux FTBFS DEP OUTDATED: tmux old patch failed patched
extrapython-mechanize FTBFS DEP OUTDATED: python-setuptools old patch failed patched
extrapython-plop FTBFS DEP OUTDATED: python-setuptools old check() failed
extrapython-protobuf (protobuf) FTBFS outdated_dep DEP BROKEN: abseil-cpp, protobuf DEP OUTDATED:
patch failed patched
extrapython-psutil FTBFS DEP OUTDATED: python-setuptools check() failed
extrapython-pykcs11 FTBFS DEP OUTDATED: python-setuptools old build() failed
extrapython-pytube FTBFS DEP OUTDATED: python-setuptools old checksum mismatch
extrapython-redis FTBFS DEP OUTDATED: python-setuptools check() failed
extrapython-rpy2 FTBFS DEP OUTDATED: python-setuptools old check() failed
extrapython-traitlets FTBFS outdated_dep old check() failed
extrapython-ubjson FTBFS DEP OUTDATED: python-setuptools old check() failed
extrapython-unicorn (unicorn) FTBFS DEP BROKEN: unicorn DEP OUTDATED: python-setuptools build() failed
extrapython-urllib3-doc (python-urllib3) FTBFS DEP OUTDATED: python-setuptools old check() failed
extrapython-xapian-haystack FTBFS DEP OUTDATED: python-django, python-setuptools old checksum mismatch
extrapython-zeroconf FTBFS noqemu DEP OUTDATED: python-setuptools, python-pytest-cov old check() failed
extraqqwing FTBFS old config.guess
extraqsopt-ex FTBFS patch failed patched
extraradeontool FTBFS old config.guess
extrarage-encryption FTBFS DEP OUTDATED: cargo old check() failed
extraredland FTBFS DEP BROKEN: redland DEP OUTDATED: postgresql-libs old old config.guess
extraredland-storage-mysql (redland) FTBFS DEP BROKEN: redland DEP OUTDATED: postgresql-libs old old config.guess
extraredland-storage-postgresql (redland) FTBFS DEP BROKEN: redland DEP OUTDATED: postgresql-libs old old config.guess
extraredland-storage-sqlite (redland) FTBFS DEP BROKEN: redland DEP OUTDATED: postgresql-libs old old config.guess
extraredland-storage-virtuoso (redland) FTBFS DEP BROKEN: redland DEP OUTDATED: postgresql-libs old old config.guess
extrarefind FTBFS DEP OUTDATED: gnu-efi old patch failed patched
extrarefind-docs (refind) FTBFS DEP OUTDATED: gnu-efi old patch failed patched
extrarestic FTBFS patch failed patched
extraripgrep-all FTBFS DEP OUTDATED: cargo, pandoc old patch failed patched
extrarmlint FTBFS DEP BROKEN: rmlint DEP OUTDATED:
old build() failed
extrarmlint-shredder (rmlint) FTBFS DEP BROKEN: rmlint DEP OUTDATED:
old build() failed
extrarocminfo FTBFS old patch failed patched
extrarrdtool FTBFS DEP OUTDATED: python-setuptools, systemd old build() failed
extraruby-optimist FTBFS Stuck old check() failed
extraruby-puma FTBFS old check() failed
extraruby-stackprof FTBFS DEP OUTDATED: ruby-mocha old check() failed
extraruby-unicorn-engine (unicorn) FTBFS DEP BROKEN: unicorn DEP OUTDATED: python-setuptools build() failed
extrarye FTBFS Upstreamed DEP OUTDATED: cargo build() failed
extrasamply FTBFS Stuck DEP OUTDATED: cargo old build() failed
extraschemacrawler FTBFS DEP BROKEN: java-runtime, java-environment DEP OUTDATED: graphviz old build() failed
extraschroedinger FTBFS old config.guess
extrascponly FTBFS old config.guess
extraselene FTBFS DEP OUTDATED: cargo old patch failed patched
extrasentry-native FTBFS old check() failed
extrasfizz FTBFS DEP MISSING: sfizz-ui DEP BROKEN:
DEP OUTDATED: jack, libjack.so old prepare() failed patched
extrasfizz-lib (sfizz) FTBFS DEP MISSING: sfizz-ui DEP BROKEN:
DEP OUTDATED: jack, libjack.so old prepare() failed patched
extrasfizz-standalone (sfizz) FTBFS DEP MISSING: sfizz-ui DEP BROKEN:
DEP OUTDATED: jack, libjack.so old prepare() failed patched
extrashadowsocks-rust FTBFS DEP OUTDATED: cargo build() failed
extrashim FTBFS DEP OUTDATED: xxd old patch failed patched
extraslib FTBFS checksum mismatch
extrasolr FTBFS DEP BROKEN: java-runtime, java-environment DEP OUTDATED: gradle, npm old check() failed
extraspicy-launcher FTBFS Stuck DEP BROKEN: webkit2gtk DEP OUTDATED:
old broken rust target
extraspike FTBFS build() failed patched
extrasrslte FTBFS Upstreamed DEP BROKEN: lksctp-tools check() failed patched
extrasrslte-avx2 (srslte) FTBFS Upstreamed DEP BROKEN: lksctp-tools check() failed patched
extrasshx FTBFS Upstreamed DEP BROKEN: protobuf DEP OUTDATED: cargo old patch failed patched
extrastalwart-mail-old-upgrade FTBFS DEP OUTDATED: cargo, clang old build() failed
extrastep-cli FTBFS Upstreamed checksum mismatch
extrasugar-toolkit-gtk3 FTBFS DEP OUTDATED: gtk3, libsm old build() failed
extrasvt-hevc FTBFS Stuck old build() failed
extrasvt-vp9 FTBFS old build() failed
extraswi-prolog FTBFS DEP BROKEN: python-protobuf DEP OUTDATED:
old build() failed
extrasyndicationd FTBFS DEP OUTDATED: cargo check() failed
extrasystem76-firmware FTBFS DEP OUTDATED: rust old build() failed
extratask FTBFS DEP OUTDATED:
old build() failed
extrataskwarrior-tui FTBFS DEP BROKEN: task DEP OUTDATED: cargo old patch failed
extratelepathy-logger FTBFS DEP OUTDATED: dconf, glib2 old old config.guess
extratelepathy-salut FTBFS DEP OUTDATED: util-linux old old config.guess
extratexi2html FTBFS old config.guess
extratowncrier FTBFS old checksum mismatch
extratraefik FTBFS outdated DEP MISSING: go-bindata-hashicorp old build() failed patched
extratre FTBFS old config.guess
extratrurl FTBFS DEP BROKEN: valgrind old check() failed
extratslib FTBFS old gpg failed
extraturbo FTBFS DEP BROKEN: protobuf DEP OUTDATED: cargo old build() failed
extratypescript FTBFS DEP OUTDATED: npm patch failed patched
extraunicorn FTBFS DEP BROKEN: unicorn DEP OUTDATED: python-setuptools build() failed
extrauutils-coreutils FTBFS DEP OUTDATED: rust, cargo checksum mismatch
extrauwsgi FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-cgi (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-lua51 (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-mono (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-notfound (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-php (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-php-legacy (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-psgi (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-pypy (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-python (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-rack (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-webdav (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrauwsgi-plugin-zabbix (uwsgi) FTBFS DEP MISSING: mono, pypy DEP BROKEN: python-gevent, uwsgi DEP OUTDATED:
old patch failed patched
extrav2ray FTBFS old patch failed patched
extravagrant FTBFS Upstreamed old package() failed
extravalgrind FTBFS DEP MISSING: lib32-glibc, lib32-gcc-libs old patch failed patched
extravamp-plugin-sdk FTBFS build() failed
extravhs FTBFS DEP OUTDATED: ffmpeg old checksum mismatch
extravinagre FTBFS DEP OUTDATED:
old build() failed
extravsqlite++ FTBFS old old config.guess
extravtr FTBFS Upstreamed old patch failed patched
extrawdiff FTBFS old config.guess
extraweb-ext FTBFS Upstreamed DEP OUTDATED: npm, node-gyp package() failed
extrawebkit2gtk FTBFS important DEP OUTDATED:
old build() failed patched
extrawebkit2gtk-docs (webkit2gtk) FTBFS important DEP OUTDATED:
old build() failed patched
extrawireguard-vanity-address FTBFS DEP OUTDATED: cargo old build() failed
extrawoob FTBFS DEP OUTDATED: python-setuptools old check() failed
extraworker-build FTBFS Upstreamed DEP OUTDATED: wasm-pack, cargo old build() failed
extrawsdd FTBFS old gpg failed
extraxcb-util-xrm FTBFS old config.guess
extraxdg-desktop-portal-wlr FTBFS Upstreamed DEP OUTDATED:
old build() failed
extraxf86-video-sisusb FTBFS old old config.guess
extraxmrig FTBFS Stuck build() failed
extrayubico-c FTBFS old old config.guess
extrayubico-c-client FTBFS DEP BROKEN: yubico-c old old config.guess
extrazaz FTBFS DEP OUTDATED:
old config.guess
extrazettlr FTBFS noqemu DEP OUTDATED:
old patch failed patched
extrazynaddsubfx FTBFS Upstreamed DEP BROKEN: mxml, libmxml.so DEP OUTDATED:
old check() failed
extraclang14 FTBFS DEP OUTDATED: compiler-rt14, llvm old check() failed nocheck
extrahwloc FTBFS DEP OUTDATED: systemd-libs, systemd old check() failed nocheck
extrallvm14 FTBFS DEP BROKEN: python-psutil old check() failed nocheck
extrallvm14-libs (llvm14) FTBFS DEP BROKEN: python-psutil old check() failed nocheck
extraproj FTBFS DEP OUTDATED: gmock, gtest old check() failed nocheck
extrapython-lsp-server FTBFS DEP OUTDATED:
old check() failed nocheck
extrapython-networkx FTBFS DEP OUTDATED:
old nocheck
extrapython-pytest-mpi FTBFS DEP OUTDATED: python-setuptools, openmpi old check() failed nocheck
extrapython-pytest-xprocess FTBFS DEP BROKEN: python-psutil old check() failed nocheck
extrapython-readme-renderer FTBFS DEP OUTDATED: python-setuptools old check() failed nocheck
extrapython-starlette FTBFS old check() failed nocheck
extrapython-urwid FTBFS DEP OUTDATED: python-setuptools, python-pytest-cov old check() failed nocheck
extrarocm-cmake FTBFS old check() failed nocheck
extraruby-character_set FTBFS DEP MISSING: ruby-rubocop old dependency missing nocheck
extra0ada26-12 -> a26-15 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extra389-ds-base2.4.4-3 -> 3.1.0-2 Changes DEP BROKEN: python-ldap DEP OUTDATED:
Outdated FTBFS Logs
extra6tunnel0.13-2 -> 0.13-3 Changes
extraa2jmidid9-4 -> 9-5 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extraabc0.0.0.20221019-1 -> 0.0.0.20221019-2 Changes
extraabiword3.0.5-3 -> 3.0.5-4 Changes DEP BROKEN: redland DEP OUTDATED:
extraaccerciser3.42.0+r100+g6e6256e-1 -> 3.42.0+r100+g6e6256e-2 Changes DEP BROKEN: python-traitlets DEP OUTDATED:
Outdated FTBFS Logs
extraacme2023.03.05-1 -> 2023.03.05-2 Changes
extraacme-redirect0.6.2-1 -> 0.6.2-2 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extraacme-tiny5.0.1-1 -> 5.0.1-2 Changes
extraacme-user1.0.1-1 -> 1.0.1-2 Changes DEP OUTDATED: acme-tiny, systemd
extraacpi1.7-3 -> 1.7-4 Changes
extraacpid2.0.34-1 -> 2.0.34-2 Changes
extraacpilight1.2-2 -> 1.2-3 Changes
extraadapta-gtk-theme3.95.0.11-2 -> 3.95.0.11-3 Changes DEP OUTDATED: gnome-shell, inkscape
extraadios22.10.1-1 -> 2.10.1-3 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extraadlplug1.0.2-10 -> 1.0.2-11 Changes DEP BROKEN: lv2-host, vst-host DEP OUTDATED:
Outdated FTBFS Logs
extraadlplug-lv2 (adlplug)1.0.2-10 -> 1.0.2-11 Changes DEP BROKEN: lv2-host, vst-host DEP OUTDATED:
Outdated FTBFS Logs
extraadlplug-standalone (adlplug)1.0.2-10 -> 1.0.2-11 Changes DEP BROKEN: lv2-host, vst-host DEP OUTDATED:
Outdated FTBFS Logs
extraadlplug-vst (adlplug)1.0.2-10 -> 1.0.2-11 Changes DEP BROKEN: lv2-host, vst-host DEP OUTDATED:
Outdated FTBFS Logs
extraadrdox2.5.3-1 -> 2.5.4-1 Changes DEP MISSING: dmd DEP OUTDATED: postgresql-libs
extraaegisub3.3.3-8 -> 3.3.3-9 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extraaeolus0.10.4-2 -> 0.10.4-3 Changes DEP OUTDATED:
extraagordejo0.4.2-1 -> 0.4.2-2 Changes DEP OUTDATED: new-session-manager Outdated FTBFS Logs
extraaiksaurus1.2.1-9 -> 1.2.1-10 Changes Upstreamed Outdated FTBFS Logs patched
extraairspy1.0.10-1 -> 1.0.10-2 Changes
extraaj-snapshot0.9.9-2 -> 0.9.9-3 Changes DEP BROKEN: mxml DEP OUTDATED: jack
extraakonadi24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
extraakonadi-calendar24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraakonadi-calendar-tools24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
extraakonadi-contacts24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraakonadi-import-wizard24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraakonadi-mime24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
extraakonadi-notes24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraakonadiconsole24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraakregator24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraalgernon1.16.0-1 -> 1.17.1-1 Changes
extraali0.7.5-2 -> 0.7.5-3 Changes
extraalicloud-vault1.3.4-2 -> 1.3.4-3 Changes
extraaliki0.3.0-3 -> 0.3.0-4 Changes DEP OUTDATED:
extraallegro44.4.3.1-3 -> 4.4.3.1-4 Changes DEP OUTDATED:
extraalligator24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: kirigami-addons
extraalltray0.7.5.1dev-7 -> 0.7.5.1dev-8 Changes DEP BROKEN: libwnck DEP OUTDATED: libxpm Outdated FTBFS Logs patched
extraalpine-chroot-install0.14.0-3 -> 0.14.0-4 Changes
extraalsa-card-profiles (pipewire)1:1.0.7-2 -> 1:1.2.1-1 Changes DEP BROKEN: valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extraalsa-firmware1.2.4-3 -> 1.2.4-4 Changes
extraalsa-oss1.1.8-5 -> 1.1.8-6 Changes
extraalsa-topology-conf1.2.5.1-3 -> 1.2.5.1-4 Changes
extraalure1.2-10 -> 1.2-11 Changes DEP OUTDATED: flac
extraamavisd-milter1.7.2-1 -> 1.7.2-2 Changes DEP OUTDATED: amavisd-new
extraamavisd-new2.12.2-1 -> 2.12.2-2 Changes DEP OUTDATED:
extraamb-plugins0.8.1-7 -> 0.8.1-8 Changes
extraambdec0.7.1-2 -> 0.7.1-3 Changes DEP OUTDATED: clxclient, jack
extraaml0.3.0-1 -> 0.3.0-2 Changes DEP OUTDATED: meson
extraams2.2.1-1 -> 2.2.1-2 Changes DEP OUTDATED:
extraamsynth1.13.2-1 -> 1.13.4-1 Changes DEP BROKEN: lv2-host, vst-host DEP OUTDATED:
extraanalitza24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: qt6-tools
extraandroid-tools35.0.1-1 -> 35.0.1-2 Changes DEP BROKEN: protobuf DEP OUTDATED: gtest Outdated FTBFS Logs
extraanewer0.1.6-1 -> 0.1.6-2 Changes DEP OUTDATED: cargo patched
extraangband4.2.5-2 -> 4.2.5-3 Changes DEP OUTDATED: sdl2, xorg-fonts-misc Outdated FTBFS Logs
extraangelfish24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: kirigami-addons, qt6-webengine Outdated FTBFS Logs
extraangle-grinder0.19.2-1 -> 0.19.2-2 Changes DEP OUTDATED: rust Outdated FTBFS Logs patched
extraansible-language-server1.2.1-1 -> 1.2.1-2 Changes DEP BROKEN: python-ldap DEP OUTDATED:
extraant1.10.14-1 -> 1.10.14-2 Changes DEP BROKEN: java-environment patched
extraant-doc (ant)1.10.14-1 -> 1.10.14-2 Changes DEP BROKEN: java-environment patched
extraantiword0.37-10 -> 0.37-11 Changes
extraanything-sync-daemon6.0.0-2 -> 6.0.0-3 Changes DEP OUTDATED: systemd
extraapache2.4.59-1 -> 2.4.61-1 Changes DEP OUTDATED: systemd
extraapache-orc1.9.2-1 -> 2.0.1-2 Changes important Upstreamed DEP BROKEN: protobuf DEP OUTDATED: gtest Outdated FTBFS Logs patched
extraapcupsd3.14.14-7 -> 3.14.14-8 Changes DEP OUTDATED: systemd-sysvcompat, gd
extraappstream-generator0.9.1-4 -> 0.9.1-5 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraapt2.9.5-1 -> 2.9.6-1 Changes DEP OUTDATED:
extraapt-docs (apt)2.9.5-1 -> 2.9.6-1 Changes DEP OUTDATED:
extraarch-hs0.11.1.0-143 -> 0.11.1.0-144 Changes DEP OUTDATED: haskell-arch-web, haskell-servant-client
extraarch-install-scripts28-1 -> 28-2 Changes DEP OUTDATED: util-linux
extraarch-wiki-docs20240401-1 -> 20240703-1 Changes
extraarch-wiki-lite20240401-1 -> 20240703-1 Changes DEP OUTDATED: arch-wiki-docs
extraarchlinux-contrib20240617-1 -> 20240714-1 Changes
corearchlinux-keyring20240609-1 -> 20240709-1 Changes DEP OUTDATED: systemd
extraarianna24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: kirigami-addons, qt6-webengine
extraario1.6-3 -> 1.6-4 Changes DEP OUTDATED: gnutls, gtk3
extraark24.05.1-1 -> 24.05.2-2 Changes DEP OUTDATED: libzip Outdated FTBFS Logs
extraarrow16.1.0-1 -> 16.1.0-2 Changes DEP BROKEN: protobuf DEP OUTDATED:
Outdated FTBFS Logs patched
extraarti1.2.4-1 -> 1.2.5-1 Changes DEP OUTDATED: cargo Outdated FTBFS Logs
extraartyfx1.3.1-2 -> 1.3.1-3 Changes DEP BROKEN: lv2-host Outdated FTBFS Logs patched
extraastroid0.16-12 -> 0.16-13 Changes DEP BROKEN: protobuf, webkit2gtk Outdated FTBFS Logs
extraasunder3.0.1-1 -> 3.0.1-2 Changes DEP OUTDATED: glib2, gtk2
extraat511.0.0-4 -> 1.0.0-5 Changes DEP OUTDATED: rust, cargo Outdated FTBFS Logs patched
extraatomix3.34.0-2 -> 3.34.0-3 Changes DEP OUTDATED: gtk3, meson
extraatril1.26.1-1 -> 1.28.0-2 Changes DEP BROKEN: webkit2gtk, caja DEP OUTDATED: libgxps
extraaubio0.4.9-16 -> 0.4.9-19 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraaudacious4.3.1-1 -> 4.4-1 Changes DEP OUTDATED:
extraaudacious-plugins4.3.1-3 -> 4.4-1 Changes DEP OUTDATED:
extraaudiocd-kio24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: flac Outdated FTBFS Logs
extraaudiofile0.3.6-8 -> 0.3.6-9 Changes DEP OUTDATED: flac
extraaudiotube24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
extraauth-tarball-from-git0.2.0-1 -> 0.2.0-2 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extraauthoscope0.8.1-2 -> 0.8.1-3 Changes DEP OUTDATED: cargo
extraauto-multiple-choice1.6.0-2 -> 1.6.0-3 Changes DEP OUTDATED:
extraautotiling-rs0.1.3-1 -> 0.1.3-2 Changes DEP OUTDATED: rust Outdated FTBFS Logs patched
extraavidemux-cli (avidemux)2.8.1-3 -> 2.8.1-4 Changes DEP OUTDATED:
extraavidemux-qt (avidemux)2.8.1-3 -> 2.8.1-4 Changes DEP OUTDATED:
extraavisynthplus3.7.3-1 -> 3.7.3-2 Changes Outdated FTBFS Logs
extraavogadrolibs1.99.0-1 -> 1.99.0-6 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraavogadrolibs-qt5 (avogadrolibs)1.99.0-1 -> 1.99.0-6 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraawesome4.3-3 -> 4.3-4 Changes DEP BROKEN: xcb-util-xrm DEP OUTDATED:
extraaws-c-auth0.7.1-1 -> 0.7.1-2 Changes DEP OUTDATED: aws-c-sdkutils Outdated FTBFS Logs
extraaws-c-cal0.6.1-1 -> 0.6.1-2 Changes
extraaws-c-compression0.2.17-1 -> 0.2.17-2 Changes
extraaws-c-event-stream0.3.1-1 -> 0.3.1-2 Changes DEP OUTDATED: aws-checksums
extraaws-c-sdkutils0.1.12-1 -> 0.1.12-2 Changes
extraaws-checksums0.1.17-1 -> 0.1.17-2 Changes
extraaws-cli1.32.34-1 -> 1.33.13-1 Changes DEP OUTDATED: python-rsa, python-setuptools Outdated FTBFS Logs
extraaws-crt-cpp0.20.7-1 -> 0.20.7-2 Changes DEP OUTDATED: aws-c-auth, aws-c-event-stream Outdated FTBFS Logs
extraayatana-ido0.10.2-1 -> 0.10.3-1 Changes DEP OUTDATED:
extrab3sum1.5.1-1 -> 1.5.2-1 Changes DEP OUTDATED: rust Outdated FTBFS Logs
extrababel-cli7.21.0-1 -> 7.21.0-2 Changes DEP OUTDATED: babel-core, npm Outdated FTBFS Logs
extrababel-core7.21.4-1 -> 7.21.4-2 Changes DEP OUTDATED: npm
extrababeltrace1.5.11-1 -> 1.5.11-2 Changes DEP OUTDATED: util-linux, glib2 Outdated FTBFS Logs
extrabaka-mplayer2.0.4-5 -> 2.0.4-6 Changes DEP OUTDATED: mpv, qt5-tools
extrabalsa2.6.4-1 -> 2.6.4-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED: yelp-tools Outdated FTBFS Logs patched
extrabandit1.7.7-2 -> 1.7.9-1 Changes DEP OUTDATED: python-setuptools
extrabaresip3.8.1-1 -> 3.13.0-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrabash-language-server5.1.2-1 -> 5.4.0-1 Changes DEP OUTDATED: npm, pnpm Outdated FTBFS Logs
extrabashrun0.16.1-5 -> 0.16.1-6 Changes
extrabashtop0.9.25-1 -> 0.9.25-2 Changes
extrabazel5.2.0-1 -> 7.2.0-1 Changes noqemu Stuck Upstreamed DEP BROKEN: java-environment, protobuf Outdated FTBFS Logs patched
extrabcachefs-tools3:1.9.2-1 -> 3:1.9.3-1 Changes DEP BROKEN: valgrind DEP OUTDATED:
Outdated FTBFS Logs
extrabcc0.30.0-2 -> 0.30.0-3 Changes DEP OUTDATED:
extrabcc-tools (bcc)0.30.0-2 -> 0.30.0-3 Changes DEP OUTDATED:
extrabchoppr1.12.6-1 -> 1.12.6-2 Changes DEP BROKEN: lv2-host DEP OUTDATED: lv2lint
extrabchunk1.2.2-7 -> 1.2.2-8 Changes DEP OUTDATED: systemd
extrabcprov1.73-1 -> 1.74-1 Changes DEP BROKEN: java-runtime-headless DEP OUTDATED: ant Outdated FTBFS Logs
extrabeanshell2.1.1-1 -> 2.1.1-2 Changes DEP BROKEN: java-runtime
extrabearssl0.6-5 -> 0.6-6 Changes DEP OUTDATED: doxygen, graphviz
extrabeets1.6.0-9 -> 2.0.0-1 Changes Upstreamed DEP OUTDATED:
Outdated FTBFS Logs
extrabemenu0.6.20-1 -> 0.6.22-3 Changes DEP MISSING: wlroots0.17 DEP OUTDATED: bemenu-renderer, glib2
extrabemenu-ncurses (bemenu)0.6.20-1 -> 0.6.22-3 Changes DEP MISSING: wlroots0.17 DEP OUTDATED: bemenu-renderer, glib2
extrabemenu-wayland (bemenu)0.6.20-1 -> 0.6.22-3 Changes DEP MISSING: wlroots0.17 DEP OUTDATED: bemenu-renderer, glib2
extrabemenu-x11 (bemenu)0.6.20-1 -> 0.6.22-3 Changes DEP MISSING: wlroots0.17 DEP OUTDATED: bemenu-renderer, glib2
extrabibutils7.2-2 -> 7.2-3 Changes
extrabingrep0.11.0-1 -> 0.11.0-2 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extrabitcoin-daemon (bitcoin)27.0-1 -> 27.1-1 Changes DEP OUTDATED: qrencode, qt5-tools
extrabitcoin-qt (bitcoin)27.0-1 -> 27.1-1 Changes DEP OUTDATED: qrencode, qt5-tools
extrabitcoin-tx (bitcoin)27.0-1 -> 27.1-1 Changes DEP OUTDATED: qrencode, qt5-tools
extrabitwarden2024.3.0-1 -> 2024.6.4-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extrablanket0.6.0-2 -> 0.7.0-1 Changes DEP OUTDATED:
extrablinksocks3.3.8-3 -> 3.3.8-4 Changes DEP OUTDATED: npm
extrablop0.2.8-5 -> 0.2.8-6 Changes Outdated FTBFS Logs patched
extrablop.lv21.0.4-2 -> 1.0.4-3 Changes DEP BROKEN: lv2-host DEP OUTDATED: meson, lv2lint Outdated FTBFS Logs
extrablueberry1.4.8-1 -> 1.4.8-2 Changes DEP OUTDATED: bluez-tools, rfkill
extrabluedevil1:6.1.0-1 -> 1:6.1.2-1 Changes DEP OUTDATED: libplasma
extrabluez5.76-1 -> 5.77-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrabluez-cups (bluez)5.76-1 -> 5.77-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrabluez-deprecated-tools (bluez)5.76-1 -> 5.77-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrabluez-hid2hci (bluez)5.76-1 -> 5.77-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrabluez-libs (bluez)5.76-1 -> 5.77-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrabluez-mesh (bluez)5.76-1 -> 5.77-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrabluez-obex (bluez)5.76-1 -> 5.77-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrabluez-tools0.2.0-5 -> 0.2.0-6 Changes DEP OUTDATED: bluez
extrabluez-utils (bluez)5.76-1 -> 5.77-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrablur-effect1.1.3-2 -> 1.1.3-3 Changes DEP OUTDATED: mesa
extrabmake20240625-1 -> 20240711-1 Changes noqemu Outdated FTBFS Logs
extrabmkdep20140112-4 -> 20140112-5 Changes DEP OUTDATED: bmake
extrabmon4.0-4 -> 4.0-5 Changes
extrabookworm1.1.2-3 -> 1.1.2-4 Changes DEP BROKEN: webkit2gtk DEP OUTDATED: granite, meson
extrabooster0.11-1 -> 0.11-2 Changes Outdated FTBFS Logs
extrabootconfig (linux-tools)6.9-1 -> 6.9-2 Changes DEP OUTDATED:
patched
extrabottom0.9.6-1 -> 0.9.6-2 Changes DEP OUTDATED: rust patched
extrabower1.8.14-1 -> 1.8.14-2 Changes DEP OUTDATED: npm
extrabpf (linux-tools)6.9-1 -> 6.9-2 Changes DEP OUTDATED:
patched
extrabpftrace0.20.4-1 -> 0.21.0-2 Changes Upstreamed DEP OUTDATED:
Outdated FTBFS Logs
extrabpytop1.0.68-1 -> 1.0.68-2 Changes DEP BROKEN: python-psutil
extrabrightnessctl0.5.1-2 -> 0.5.1-3 Changes DEP OUTDATED: systemd-libs patched
extrabrltty6.6-9 -> 6.6-11 Changes DEP BROKEN: java-environment DEP OUTDATED:
Outdated FTBFS Logs
extrabrltty-udev-generic (brltty)6.6-9 -> 6.6-11 Changes DEP BROKEN: java-environment DEP OUTDATED:
Outdated FTBFS Logs
extrabrowserify17.0.0-1 -> 17.0.0-2 Changes DEP OUTDATED: npm
extrabsequencer1.8.10-2 -> 1.8.10-3 Changes DEP BROKEN: lv2-host DEP OUTDATED: lv2lint
extrabshapr0.13-2 -> 0.13-3 Changes DEP BROKEN: lv2-host DEP OUTDATED: lv2lint
extrabslizr1.2.16-2 -> 1.2.16-3 Changes DEP BROKEN: lv2-host DEP OUTDATED: lv2lint
extrabt7472.2.1-2 -> 2.2.1-3 Changes DEP OUTDATED: java-rxtx, imagemagick
extrabucklespring1.5.1-1 -> 1.5.1-2 Changes DEP OUTDATED: alure
extrabudgie-desktop10.8.2-4 -> 10.9.2-1 Changes DEP MISSING: budgie-session DEP OUTDATED:
extrabudgie-extras1.7.0-2 -> 1.7.1-1 Changes DEP BROKEN: python-psutil DEP OUTDATED:
extrabuildbot3.9.2-1 -> 3.11.6-1 Changes noqemu DEP BROKEN: python-psutil DEP OUTDATED:
Outdated FTBFS Logs patched
extrabuildbot-common (buildbot)3.9.2-1 -> 3.11.6-1 Changes noqemu DEP BROKEN: python-psutil DEP OUTDATED:
Outdated FTBFS Logs patched
extrabuildbot-docs (buildbot)3.9.2-1 -> 3.11.6-1 Changes noqemu DEP BROKEN: python-psutil DEP OUTDATED:
Outdated FTBFS Logs patched
extrabuildbot-worker (buildbot)3.9.2-1 -> 3.11.6-1 Changes noqemu DEP BROKEN: python-psutil DEP OUTDATED:
Outdated FTBFS Logs patched
coreca-certificates-mozilla (nss)3.101.1-1 -> 3.102-1 Changes DEP OUTDATED: p11-kit Outdated FTBFS Logs patched
extracacti1.2.26-1 -> 1.2.27-1 Changes DEP BROKEN: rrdtool DEP OUTDATED:
extracadaver0.24-1 -> 0.24-2 Changes
extracage0.1.5-2 -> 0.1.5+r36+ge7d8780-2 Changes DEP MISSING: wlroots0.17 DEP OUTDATED:
extracaja-extensions-common (caja-extensions)1.26.1-2 -> 1.28.0-1 Changes DEP BROKEN: caja DEP OUTDATED:
extracaja-image-converter (caja-extensions)1.26.1-2 -> 1.28.0-1 Changes DEP BROKEN: caja DEP OUTDATED:
extracaja-open-terminal (caja-extensions)1.26.1-2 -> 1.28.0-1 Changes DEP BROKEN: caja DEP OUTDATED:
extracaja-sendto (caja-extensions)1.26.1-2 -> 1.28.0-1 Changes DEP BROKEN: caja DEP OUTDATED:
extracaja-share (caja-extensions)1.26.1-2 -> 1.28.0-1 Changes DEP BROKEN: caja DEP OUTDATED:
extracaja-wallpaper (caja-extensions)1.26.1-2 -> 1.28.0-1 Changes DEP BROKEN: caja DEP OUTDATED:
extracaja-xattr-tags (caja-extensions)1.26.1-2 -> 1.28.0-1 Changes DEP BROKEN: caja DEP OUTDATED:
extracalc2.15.0.7-1 -> 2.15.1.0-1 Changes
extracalendarsupport24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracalf0.90.3-6 -> 0.90.3-7 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extracalibre7.7.0-1 -> 7.14.0-1 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs patched
extracallaudiod0.1.9-2 -> 0.1.10-2 Changes DEP OUTDATED:
extracalligra3.2.1-57 -> 3.2.1-61 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracantarell-fonts1:0.303.1-1 -> 1:0.303.1-2 Changes DEP OUTDATED: meson
extracantor24.02.2-2 -> 24.05.2-1 Changes DEP MISSING: julia DEP OUTDATED: qt5-tools, luajit Outdated FTBFS Logs patched
extracaph1.1-7 -> 1.1-8 Changes DEP OUTDATED: sdl, mesa
extracapitaine-cursors4-2 -> 4-3 Changes DEP OUTDATED: inkscape, xorg-xcursorgen
extracardinal23.10-1 -> 24.05-1 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extracardinal-clap (cardinal)23.10-1 -> 24.05-1 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extracardinal-data (cardinal)23.10-1 -> 24.05-1 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extracardinal-lv2 (cardinal)23.10-1 -> 24.05-1 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extracardinal-standalone (cardinal)23.10-1 -> 24.05-1 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extracardinal-vst (cardinal)23.10-1 -> 24.05-1 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extracardinal-vst3 (cardinal)23.10-1 -> 24.05-1 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extracargo-asm0.1.16-1 -> 0.1.16-2 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extracargo-deb2.3.0-1 -> 2.5.0-1 Changes DEP OUTDATED: cargo Outdated FTBFS Logs
extracargo-feature0.7.0-1 -> 0.7.0-2 Changes DEP OUTDATED: cargo
extracargo-sort1.0.9-1 -> 1.0.9-2 Changes DEP OUTDATED: rust Outdated FTBFS Logs patched
extracargo-supply-chain0.3.2-1 -> 0.3.2-2 Changes DEP OUTDATED: rust patched
extracargo2junit0.1.13-1 -> 0.1.13-2 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extracastget2.0.1-1 -> 2.0.1-2 Changes DEP BROKEN: id3lib DEP OUTDATED: glib2 patched
extracasync2.r267.g0efa7ab-2 -> 2.r267.g0efa7ab-3 Changes DEP OUTDATED:
extracbatticon1.6.13-1 -> 1.6.13-2 Changes DEP OUTDATED: gtk3 Outdated FTBFS Logs
extraccls0.20230717-2 -> 0.20240202-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracdemu-client3.2.5-1 -> 3.2.5-2 Changes DEP OUTDATED: cdemu-daemon, glib2
extracdemu-daemon3.2.6-1 -> 3.2.7-1 Changes DEP OUTDATED: VHBA-MODULE, glib2
extracelluloid0.26-1 -> 0.27-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracerbere2.5.1-2 -> 2.5.1-3 Changes DEP OUTDATED:
extracertbot-dns-google2.8.0-1 -> 2.11.0-1 Changes DEP OUTDATED: python-google-api-python-client, python-oauth2client
extracfr0.152-2 -> 0.152-3 Changes DEP BROKEN: java-runtime, jdk8-openjdk
extrachatblade0.3.4-2 -> 0.4.0-2 Changes DEP OUTDATED:
extracheck-jsonschema0.28.6-1 -> 0.29.0-1 Changes DEP OUTDATED: python-setuptools, python-orjson
extrachewing-editor0.1.1-10 -> 0.1.1-11 Changes DEP BROKEN: valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extrachezmoi2.50.0-1 -> 2.51.0-1 Changes Outdated FTBFS Logs
extrachoose1.3.4-1 -> 1.3.4-2 Changes DEP OUTDATED: rust Outdated FTBFS Logs patched
extrachromium126.0.6478.61-1 -> 126.0.6478.126-1 Changes DEP BROKEN: java-runtime-headless DEP OUTDATED:
Outdated FTBFS Logs patched
extraciano0.2.4-5 -> 0.2.4-6 Changes DEP OUTDATED:
extracifs-utils7.0-3 -> 7.0-4 Changes DEP OUTDATED: libwbclient Outdated FTBFS Logs patched
extracilium-cli0.16.9-1 -> 0.16.13-1 Changes Outdated FTBFS Logs
extracinnamon6.0.4-3 -> 6.2.2-1 Changes DEP BROKEN: cinnamon-control-center, muffin DEP OUTDATED:
Outdated FTBFS Logs
extracl-asdf-flv2.1-2 -> 2.1-3 Changes DEP OUTDATED: common-lisp, cl-asdf
extracl-clx0.7.5.r71.gf5bc0ab-1 -> 0.7.5.r71.gf5bc0ab-2 Changes DEP OUTDATED: common-lisp, cl-asdf
extracl-lift1.7.1.r47.ge08e84e-3 -> 1.7.1.r47.ge08e84e-4 Changes DEP OUTDATED: common-lisp, cl-asdf
extracl-rt1990.12.19.r19.ga6a7503-2 -> 1990.12.19.r19.ga6a7503-3 Changes DEP OUTDATED: common-lisp, cl-asdf
extraclang17.0.6-2 -> 18.1.8-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraclanlib4.1.0-2 -> 4.1.0-3 Changes DEP OUTDATED: doxygen, graphviz Outdated FTBFS Logs patched
extraclaws-mail4.2.0-1 -> 4.3.0-1 Changes DEP BROKEN: valgrind DEP OUTDATED:
Outdated FTBFS Logs
extraclazy1.12-1 -> 1.12-2 Changes Upstreamed DEP OUTDATED:
Outdated FTBFS Logs
extraclipcat0.18.0-1 -> 0.18.1-1 Changes DEP BROKEN: protobuf DEP OUTDATED: cargo
extraclipmenu6.2.0-2 -> 6.2.0-3 Changes DEP OUTDATED: xsel
extracloud-guest-utils (cloud-utils)0.33-1 -> 0.33-2 Changes DEP OUTDATED:
extracloud-image-utils (cloud-utils)0.33-1 -> 0.33-2 Changes DEP OUTDATED:
extracloud-init24.1-1 -> 24.1-2 Changes noqemu DEP BROKEN: netplan DEP OUTDATED:
Outdated FTBFS Logs
extracloud-utils0.33-1 -> 0.33-2 Changes DEP OUTDATED:
extraclxclient3.9.2-4 -> 3.9.2-5 Changes
extracobalt0.19.3-1 -> 0.19.5-1 Changes DEP OUTDATED: rust, cargo Outdated FTBFS Logs
extracockatrice2.9.0-3 -> 2.9.0-4 Changes DEP BROKEN: protobuf, valgrind DEP OUTDATED: qt5-tools, gtest Outdated FTBFS Logs
extracockpit319-1 -> 321-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracockpit-files2-1 -> 3.1-1 Changes DEP OUTDATED: cockpit
extracockpit-machines315-1 -> 316-1 Changes DEP OUTDATED: cockpit
extracockpit-packagekit (cockpit)319-1 -> 321-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracockpit-pcp (cockpit)319-1 -> 321-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracockpit-podman90-1 -> 91-1 Changes DEP OUTDATED: cockpit, podman
extracockpit-storaged (cockpit)319-1 -> 321-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracocogitto6.1.0-2 -> 6.1.0-3 Changes Upstreamed DEP OUTDATED: cargo Outdated FTBFS Logs patched
extracode1.90.0-1 -> 1.91.1-1 Changes flaky DEP OUTDATED:
Outdated FTBFS Logs patched
extracodespell2.2.6-2 -> 2.3.0-1 Changes DEP OUTDATED: python-pytest-cov
extracoffeescript2.7.0-1 -> 2.7.0-2 Changes DEP OUTDATED: npm
extracoin-or-lemon1.3.1-5 -> 1.3.1-6 Changes DEP OUTDATED: doxygen, graphviz Outdated FTBFS Logs
extracolord-gtk0.3.0-2 -> 0.3.1-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracolord-gtk-common (colord-gtk)0.3.0-2 -> 0.3.1-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracolord-gtk4 (colord-gtk)0.3.0-2 -> 0.3.1-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracompiler-rt17.0.6-2 -> 18.1.8-1 Changes DEP MISSING: lib32-gcc-libs DEP OUTDATED: llvm
extracompiler-rt1414.0.6-3 -> 14.0.6-4 Changes DEP MISSING: lib32-gcc-libs
extracomposable-kernel6.0.0-1 -> 6.0.2-1 Changes DEP OUTDATED: hip, openmp
extraconky1.19.7-2 -> 1.21.3-1 Changes DEP MISSING: libxnvctrl, libXNVCtrl.so DEP OUTDATED:
patched
extraconky-manager2.4-4 -> 2.4-5 Changes DEP OUTDATED:
extraconsul1.19.0-1 -> 1.19.1-1 Changes DEP OUTDATED: yarn, npm Outdated FTBFS Logs patched
extraconsul-template0.35.0-1 -> 0.39.0-2 Changes
extracontractor0.3.5-2 -> 0.3.5-3 Changes DEP OUTDATED:
extraconvertlit1.8-11 -> 1.8-12 Changes
extracoq8.19.1-4 -> 8.19.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracoq-doc (coq)8.19.1-4 -> 8.19.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracoqide (coq)8.19.1-4 -> 8.19.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracordova12.0.0-1 -> 12.0.0-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracorectrl1.4.1-1 -> 1.4.1-2 Changes DEP OUTDATED: qt5-tools
extracosign2.2.2-1 -> 2.2.4-1 Changes Outdated FTBFS Logs
extracotp1.7.1-1 -> 1.7.2-1 Changes DEP OUTDATED: cargo, cotp
extracotp-converters (cotp)1.7.1-1 -> 1.7.2-1 Changes DEP OUTDATED: cargo, cotp
extracoturn4.6.2-1 -> 4.6.2-2 Changes DEP OUTDATED: postgresql-libs
extracowfortune0.1.2-7 -> 0.1.2-8 Changes
extracppcheck2.14.1-1 -> 2.14.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extracpupower (linux-tools)6.9-1 -> 6.9-2 Changes DEP OUTDATED:
patched
extracrictl (cri-tools)1.30.0-1 -> 1.30.1-1 Changes patched
extracritest (cri-tools)1.30.0-1 -> 1.30.1-1 Changes patched
extracritter1.0.2-12 -> 1.0.2-13 Changes DEP OUTDATED: sdl_image, mesa Outdated FTBFS Logs patched
extracross0.2.5-1 -> 0.2.5-2 Changes DEP OUTDATED: rust Outdated FTBFS Logs
extracscope15.9-2 -> 15.9-3 Changes
extracsvkit2.0.0-1 -> 2.0.1-1 Changes DEP OUTDATED: python-setuptools
extractwm4.1.0-1 -> 4.1.0-2 Changes DEP OUTDATED:
extracue0.8.1-1 -> 0.9.2-1 Changes Outdated FTBFS Logs
extracurlftpfs0.9.2-8 -> 0.9.2-9 Changes DEP OUTDATED: glib2
extracuyo1:2.1.0-5 -> 1:2.1.0-6 Changes DEP OUTDATED: sdl, sdl_image
extrad-containers0.8.0-9 -> 0.8.0-10 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extrad-mir-core1.1.14-11 -> 1.1.14-12 Changes DEP OUTDATED:
extrad-stdx-allocator3.0.2-21 -> 3.0.2-22 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extradanmaq0.2.3.2-1 -> 0.2.3.2-2 Changes DEP OUTDATED: qt5-tools
extradante1.4.3-3 -> 1.4.3-4 Changes Outdated FTBFS Logs patched
extradark-reader4.9.87-1 -> 4.9.88-1 Changes DEP OUTDATED: npm Outdated FTBFS Logs
extradarktable2:4.6.1-2 -> 2:4.8.0-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extradbmate2.16.0-1 -> 2.19.0-1 Changes
extradbus-c++0.9.0-11 -> 0.9.0-12 Changes DEP OUTDATED: glib2
extradcd1:0.15.2-1 -> 1:0.15.2-2 Changes DEP OUTDATED: liblphobos, ldc Outdated FTBFS Logs patched
extradconf0.40.0-2 -> 0.40.0-3 Changes DEP OUTDATED:
extradeepin-anything-arch6.1.2-75 -> 6.1.2-80 Changes DEP OUTDATED: linux, linux-headers
extradeepin-control-center6.0.43-1 -> 6.0.47-1 Changes DEP OUTDATED:
extradeepin-daemon6.0.34-1 -> 6.0.39-1 Changes DEP OUTDATED:
extradeepin-desktop-schemas6.0.5-2 -> 6.0.5-3 Changes DEP OUTDATED: dconf
extradeepin-device-formatter0.0.1.15-1 -> 0.0.1.15-2 Changes DEP OUTDATED: udisks2-qt5, qt5-tools
extradeepin-dock6.0.32-1 -> 6.0.37-1 Changes DEP BROKEN: deepin-launchpad DEP OUTDATED:
extradeepin-file-manager1:6.0.39-1 -> 1:6.0.42-4 Changes DEP OUTDATED:
Outdated FTBFS Logs
extradeepin-kwin5.25.18-2 -> 5.25.18-3 Changes DEP OUTDATED:
extradeepin-polkit-agent-ext-gnomekeyring5.0.1-1 -> 5.0.1-2 Changes DEP OUTDATED: qt5-tools
extradeepin-printer0.9.20-1 -> 0.9.20-2 Changes DEP OUTDATED: smbclient, qt5-tools
extradeepin-qt6integration6.0.11-1 -> 6.0.12-1 Changes DEP BROKEN: dtk6core DEP OUTDATED:
extradeepin-reader5.10.29-8 -> 5.10.29-9 Changes DEP OUTDATED: gtest, qt5-tools
extradeepin-screen-recorder5.12.15-1 -> 5.12.15-4 Changes DEP OUTDATED:
extradeepin-screensaver-pp0.0.4-2 -> 0.0.4-3 Changes DEP OUTDATED: qt5-tools
extradeepin-session1.2.5-2 -> 1.2.6-2 Changes DEP OUTDATED:
extradeepin-session-shell6.0.16-1 -> 6.0.19-1 Changes DEP OUTDATED:
extradeepin-session-ui6.0.15-2 -> 6.0.18-1 Changes DEP OUTDATED:
extradeepin-system-monitor6.0.14-1 -> 6.0.16-3 Changes DEP OUTDATED:
extradeepin-terminal-gtk5.0.4.4-1 -> 5.0.4.4-2 Changes DEP BROKEN: expect DEP OUTDATED:
extradeepin-voice-note6.0.17-1 -> 6.0.18-1 Changes DEP OUTDATED:
extradeepin-wloutput-daemon2.0.3-1 -> 2.0.3-2 Changes DEP OUTDATED: dwayland
extradeno1.43.3-1 -> 1.44.1-1 Changes Upstreamed DEP BROKEN: protobuf DEP OUTDATED:
Outdated FTBFS Logs patched
extradexed0.9.6.r90.g9e01c0c-1 -> 0.9.6.r90.g9e01c0c-2 Changes DEP BROKEN: webkit2gtk, vst3-host DEP OUTDATED:
extradexed-clap (dexed)0.9.6.r90.g9e01c0c-1 -> 0.9.6.r90.g9e01c0c-2 Changes DEP BROKEN: webkit2gtk, vst3-host DEP OUTDATED:
extradexed-docs (dexed)0.9.6.r90.g9e01c0c-1 -> 0.9.6.r90.g9e01c0c-2 Changes DEP BROKEN: webkit2gtk, vst3-host DEP OUTDATED:
extradexed-standalone (dexed)0.9.6.r90.g9e01c0c-1 -> 0.9.6.r90.g9e01c0c-2 Changes DEP BROKEN: webkit2gtk, vst3-host DEP OUTDATED:
extradexed-vst3 (dexed)0.9.6.r90.g9e01c0c-1 -> 0.9.6.r90.g9e01c0c-2 Changes DEP BROKEN: webkit2gtk, vst3-host DEP OUTDATED:
extradfmt0.15.1-1 -> 0.15.1-2 Changes DEP OUTDATED: liblphobos, ldc Outdated FTBFS Logs patched
extradfrs0.0.7-1 -> 0.0.7-2 Changes DEP OUTDATED: cargo
extradgedit0.10.0-2 -> 0.10.0-3 Changes DEP OUTDATED: qt5-tools
extradgen-sdl1.33-4 -> 1.33-5 Changes DEP OUTDATED: sdl
extradhcp-helper1.2-2 -> 1.2-3 Changes DEP OUTDATED: iproute
coredialog1:1.3_20240307-2 -> 1:1.3_20240619-2 Changes
extradiffoscope251-1 -> 272-1 Changes DEP MISSING: mono, fpc DEP BROKEN: java-environment DEP OUTDATED:
patched
extradigikam8.3.0-5 -> 8.4.0-1 Changes noqemu DEP OUTDATED:
Outdated FTBFS Logs
extradino0.4.3-3 -> 0.4.4-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extradiscover6.1.0-1 -> 6.1.2-1 Changes DEP OUTDATED:
extradiskonaut0.11.0-2 -> 0.11.0-3 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extradiskus0.7.0-2 -> 0.7.0-3 Changes DEP OUTDATED: rust patched
extradisomaster5.0.8-1 -> 5.0.8-2 Changes DEP OUTDATED: qt5-tools
extradisplaycal3.9.12-1 -> 3.9.12-2 Changes DEP BROKEN: python-zeroconf DEP OUTDATED:
extradistrho-ports2021.03.15-3 -> 2021.03.15-4 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs patched
extradistrho-ports-lv2 (distrho-ports)2021.03.15-3 -> 2021.03.15-4 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs patched
extradistrho-ports-vst (distrho-ports)2021.03.15-3 -> 2021.03.15-4 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs patched
extradistrho-ports-vst3 (distrho-ports)2021.03.15-3 -> 2021.03.15-4 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs patched
extradistribution-gpg-keys1.104-1.1 == 1.104-1.1 Changes
extraditaa0.11.0-3 -> 0.11.0-4 Changes DEP BROKEN: java-runtime
extradjview4.12-4 -> 4.12-5 Changes DEP OUTDATED: qt5-tools
corednssec-anchors20190629-3 -> 20190629-4 Changes DEP OUTDATED: unbound
extradocbook2x0.8.8-18 -> 0.8.8-19 Changes DEP OUTDATED:
extradocker1:27.0.2-1 -> 1:27.0.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extradoctl1.109.0-1 -> 1.109.1-1 Changes noqemu Outdated FTBFS Logs
extradog0.1.0-4 -> 0.1.0-5 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extradolphin24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: kio-extras Outdated FTBFS Logs
extradolphin-plugins24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: dolphin
extradolt1:1.41.3-1 -> 1:1.41.4-1 Changes Outdated FTBFS Logs
extradopewars1.6.2-2 -> 1.6.2-3 Changes DEP OUTDATED:
Outdated FTBFS Logs
extradosbox0.74.3-2 -> 0.74.3-3 Changes DEP OUTDATED:
extradot-language-server1.2.1-1 -> 1.2.1-2 Changes DEP OUTDATED: npm
extradoxygen1.11.0-3 -> 1.11.0-4 Changes DEP OUTDATED:
extradoxygen-docs (doxygen)1.11.0-3 -> 1.11.0-4 Changes DEP OUTDATED:
extradpdk23.07-1 -> 23.07-2 Changes DEP OUTDATED: linux-headers, meson Outdated FTBFS Logs
extradpf-plugins1.6-2 -> 1.7-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extradpf-plugins-clap (dpf-plugins)1.6-2 -> 1.7-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extradpf-plugins-dssi (dpf-plugins)1.6-2 -> 1.7-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extradpf-plugins-ladspa (dpf-plugins)1.6-2 -> 1.7-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extradpf-plugins-lv2 (dpf-plugins)1.6-2 -> 1.7-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extradpf-plugins-standalone (dpf-plugins)1.6-2 -> 1.7-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extradpf-plugins-vst (dpf-plugins)1.6-2 -> 1.7-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extradpf-plugins-vst3 (dpf-plugins)1.6-2 -> 1.7-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extradracut102-1 -> 103-1 Changes DEP OUTDATED: systemd, util-linux
extradragonfly-reverb3.2.10-2 -> 3.2.10-3 Changes DEP BROKEN:
DEP OUTDATED:
extradragonfly-reverb-clap (dragonfly-reverb)3.2.10-2 -> 3.2.10-3 Changes DEP BROKEN:
DEP OUTDATED:
extradragonfly-reverb-lv2 (dragonfly-reverb)3.2.10-2 -> 3.2.10-3 Changes DEP BROKEN:
DEP OUTDATED:
extradragonfly-reverb-standalone (dragonfly-reverb)3.2.10-2 -> 3.2.10-3 Changes DEP BROKEN:
DEP OUTDATED:
extradragonfly-reverb-vst (dragonfly-reverb)3.2.10-2 -> 3.2.10-3 Changes DEP BROKEN:
DEP OUTDATED:
extradragonfly-reverb-vst3 (dragonfly-reverb)3.2.10-2 -> 3.2.10-3 Changes DEP BROKEN:
DEP OUTDATED:
extradrawing1.0.2-1 -> 1.0.2-2 Changes DEP OUTDATED: gtk3, meson
extradrkonqi6.1.1-1 -> 6.1.2-1 Changes DEP BROKEN: python-psutil DEP OUTDATED: python-sentry_sdk, systemd-libs Outdated FTBFS Logs
extradrone-runner-docker1.8.3-1 -> 1.8.3-2 Changes DEP OUTDATED: docker Outdated FTBFS Logs patched
extradrone-runner-exec1.0.0.beta.10-1 -> 1.0.0.beta.10-2 Changes Outdated FTBFS Logs
extradrumkv10.9.34-1 -> 1.0.0-1 Changes DEP BROKEN: lv2-host DEP OUTDATED:
extradrumkv1-lv2 (drumkv1)0.9.34-1 -> 1.0.0-1 Changes DEP BROKEN: lv2-host DEP OUTDATED:
extradrumkv1-standalone (drumkv1)0.9.34-1 -> 1.0.0-1 Changes DEP BROKEN: lv2-host DEP OUTDATED:
extradscanner0.15.2-1 -> 0.15.2-2 Changes DEP OUTDATED: liblphobos, ldc Outdated FTBFS Logs patched
extradtk6declarative6.0.16-1 -> 6.0.16-2 Changes DEP BROKEN: dtk6core DEP OUTDATED:
extradtk6gui1:6.0.16-1 -> 1:6.0.16-2 Changes DEP BROKEN: dtk6core DEP OUTDATED:
extradtk6widget6.0.16-1 -> 6.0.16-2 Changes DEP BROKEN: dtk6core DEP OUTDATED:
extradub1.38.0-1 -> 1.38.1-1 Changes DEP OUTDATED: ldc Outdated FTBFS Logs patched
extradummyhttp1.0.3-1 -> 1.0.3-2 Changes DEP OUTDATED: rust Outdated FTBFS Logs patched
extradunesh0.1.8-1 -> 0.1.8-2 Changes DEP OUTDATED: rust
extradvdauthor0.7.2-11 -> 0.7.2-12 Changes DEP OUTDATED: imagemagick
extradvdstyler3.2.1-2 -> 3.2.1-3 Changes DEP OUTDATED:
Outdated FTBFS Logs
extradvgrab3.5-13 -> 3.5-14 Changes DEP BROKEN: libraw1394 DEP OUTDATED: libiec61883
extradwayland5.25.0-1 -> 5.25.0-2 Changes DEP OUTDATED: doxygen, qt5-tools
extraeasyeffects7.1.6-2 -> 7.1.7-1 Changes DEP OUTDATED:
extraebook-tools0.2.2-7 -> 0.2.2-8 Changes DEP OUTDATED: convertlit, libzip
extraebumeter0.5.1-1 -> 0.5.1-2 Changes DEP OUTDATED:
extraebumeter-docs (ebumeter)0.5.1-1 -> 0.5.1-2 Changes DEP OUTDATED:
extraecl23.9.9-1 -> 23.9.9-2 Changes
extraecrire0.2.0-1 -> 0.2.0-2 Changes DEP OUTDATED: efl, meson
extraefl1.27.0-2 -> 1.27.0-3 Changes DEP OUTDATED:
extraefl-docs (efl)1.27.0-2 -> 1.27.0-3 Changes DEP OUTDATED:
extraelectron2929.4.2-1 -> 1:29.4.3-1 Changes DEP BROKEN: java-runtime-headless DEP OUTDATED:
Outdated FTBFS Logs patched
extraelectron3030.1.2-1 -> 30.2.0-1 Changes DEP BROKEN: java-runtime-headless DEP OUTDATED:
Outdated FTBFS Logs patched
extraelectron3131.0.2-1 -> 31.2.0-1 Changes DEP BROKEN: java-runtime-headless DEP OUTDATED:
patched
extraelementary-wallpapers7.0.0-1 -> 7.0.0-2 Changes DEP OUTDATED: meson
extraelisa24.02.2-1 -> 24.05.2-1 Changes DEP OUTDATED:
extraelixir1.17.1-1 -> 1.17.2-1 Changes Outdated FTBFS Logs
extraemacs-haskell-mode17.4-1 -> 17.4-2 Changes
extraemacs-lua-mode20210802-3 -> 20210802-4 Changes
extraemacs-muse3.20.2-1 -> 3.20.2-2 Changes
extraengrampa1.26.1-1 -> 1.28.1-1 Changes DEP BROKEN: caja DEP OUTDATED: gtk3
extraenscript1.6.6-5 -> 1.6.6-6 Changes Outdated FTBFS Logs patched
extraeog-plugins44.0-1 -> 44.0-2 Changes DEP OUTDATED: meson
extraeolie0.9.101-4 -> 0.9.101-5 Changes DEP BROKEN: webkit2gtk DEP OUTDATED: gnome-settings-daemon, meson
extraephoto1.6.0-2 -> 1.6.0-3 Changes DEP OUTDATED: efl, meson
extraepiphany45.2-1 -> 46.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraeq10q2.2-5 -> 2.2-6 Changes DEP OUTDATED: gtkmm Outdated FTBFS Logs patched
extraerdtree3.1.2-1 -> 3.1.2-2 Changes DEP OUTDATED: rust Outdated FTBFS Logs patched
extraerlang26.2.3-1 -> 27.0-1 Changes DEP BROKEN:
DEP OUTDATED: glu, mesa
extraerlang-cl1.2.4-7 -> 1.2.4-8 Changes DEP OUTDATED: erlang, opencl-icd-loader Outdated FTBFS Logs patched
extraeslint9.6.0-1 -> 9.7.0-1 Changes DEP OUTDATED: npm Outdated FTBFS Logs patched
extraespeakup0.90-2 -> 0.90-3 Changes DEP OUTDATED: meson
extraespup0.12.0-1 -> 0.12.1-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraetc-update2.3.99-2 -> 2.3.99-3 Changes
extraeteroj.lv20.10.0-2 -> 0.10.0-3 Changes DEP BROKEN: lv2-host DEP OUTDATED: meson, lv2lint
extraetherape0.9.20-1 -> 0.9.20-2 Changes DEP OUTDATED:
extraetherwall3.0.5-6 -> 3.0.5-7 Changes DEP BROKEN: protobuf DEP OUTDATED: systemd-libs
extraeva0.3.1-1 -> 0.3.1-2 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extraeventviews24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraevince45.0-1 -> 46.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraevince-lib-docs (evince)45.0-1 -> 46.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraevisum0.6.0-1 -> 0.6.0-2 Changes DEP OUTDATED: efl, meson
extraevolution3.52.2-1 -> 3.52.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraevolution-bogofilter (evolution)3.52.2-1 -> 3.52.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraevolution-data-server3.52.2-1 -> 3.52.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraevolution-data-server-docs (evolution-data-server)3.52.2-1 -> 3.52.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraevolution-ews3.52.2-1 -> 3.52.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraevolution-spamassassin (evolution)3.52.2-1 -> 3.52.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraexo4.18.0-1 -> 4.18.0-2 Changes
extraext3grep0.10.2-6 -> 0.10.2-7 Changes
extraext4magic0.3.2-4 -> 0.3.2-5 Changes DEP OUTDATED: util-linux
extraeza0.18.19-1 -> 0.18.21-1 Changes DEP OUTDATED: cargo, pandoc Outdated FTBFS Logs
extrafaac1.30-4 -> 1.30-5 Changes
extrafabla1.4-1 -> 1.4-2 Changes DEP OUTDATED: lv2lint Outdated FTBFS Logs patched
extrafacter3.14.22-2 -> 3.14.24-7 Changes DEP MISSING: virt-what DEP BROKEN: java-environment DEP OUTDATED:
extrafail2ban1.1.0-5 -> 1.1.0-6 Changes DEP OUTDATED: python-setuptools Outdated FTBFS Logs
extrafakechroot2.20.1-3 -> 2.20.1-4 Changes
extrafalkon24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extrafasd1.0.2-1 -> 1.0.2-2 Changes
extrafastfetch2.14.0-1 -> 2.18.1-1 Changes DEP OUTDATED:
extrafatsort1.6.5.640-1 -> 1.6.5.640-2 Changes
extrafaust2.72.14-1 -> 2.74.6-3 Changes DEP OUTDATED:
extrafb-client2.3.0-1 -> 2.3.0-2 Changes
extrafbgrab1.5-2 -> 1.5-3 Changes
extrafbida2.14-5 -> 2.14-6 Changes DEP OUTDATED:
extrafceux2.6.6-1 -> 2.6.6-2 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extrafcgiwrap1.1.0-8 -> 1.1.0-9 Changes DEP OUTDATED: systemd
extrafcitx-anthy0.2.4-1 -> 0.2.4-2 Changes
extrafcitx-chewing0.2.3-5 -> 0.2.3-6 Changes DEP OUTDATED: libchewing
extrafcitx-configtool0.4.10-4 -> 0.4.10-5 Changes DEP OUTDATED: gtk3
extrafcitx-googlepinyin0.1.6-7 -> 0.1.6-8 Changes
extrafcitx-hangul0.3.1-3 -> 0.3.1-4 Changes DEP BROKEN: libhangul
extrafcitx-kkc0.1.4-2 -> 0.1.4-3 Changes
extrafcitx-libpinyin0.5.4-2 -> 0.5.4-3 Changes DEP OUTDATED: libpinyin
extrafcitx-m17n0.2.4-2 -> 0.2.4-3 Changes
extrafcitx-sayura0.1.2-2 -> 0.1.2-3 Changes
extrafcitx-skk0.1.4-2 -> 0.1.4-3 Changes
extrafcitx-sunpinyin0.4.2-2 -> 0.4.2-3 Changes DEP OUTDATED:
extrafcitx-table-extra0.3.8-2 -> 0.3.8-3 Changes
extrafcitx-table-other0.2.4-2 -> 0.2.4-3 Changes
extrafcitx-ui-light0.1.3-5 -> 0.1.3-6 Changes DEP OUTDATED: libxpm
extrafcitx-unikey0.2.7-3 -> 0.2.7-4 Changes
extrafcitx5-breeze2.0.0-2 -> 3.0.0-1 Changes DEP OUTDATED: inkscape
extrafcitx5-chewing5.1.3-1 -> 5.1.5-1 Changes DEP OUTDATED: libchewing
extrafcitx5-chinese-addons5.1.5-1 -> 5.1.6-1 Changes DEP OUTDATED: qt6-webengine Outdated FTBFS Logs
extrafcitx5-material-color0.2.1-1 -> 0.2.1-2 Changes
extrafcitx5-nord0.0.0.20210727-1 -> 0.0.0.20210727-2 Changes
extrafcron3.3.1-1 -> 3.3.1-2 Changes DEP OUTDATED:
extrafdupes1:2.2.1-2 -> 1:2.2.1-3 Changes
extrafeeluown-qqmusic1.0.4-1 -> 1.0.5-1 Changes DEP OUTDATED: python-setuptools
extrafeeluown-ytmusic0.3.4-1 -> 0.3.4-2 Changes DEP BROKEN: python-pytube DEP OUTDATED: python-pydantic
extrafeh3.10.2-1 -> 3.10.3-1 Changes DEP OUTDATED: libxt
extraffcall2.4-2 -> 2.4-3 Changes Outdated FTBFS Logs patched
extrafff2.2-3 -> 2.2-4 Changes
extraffmpeg2:7.0.1-1 -> 2:7.0.1-2 Changes important DEP BROKEN: libraw1394 DEP OUTDATED:
Outdated FTBFS Logs patched
extraffmpegthumbs24.05.1-2 -> 24.05.2-1 Changes DEP OUTDATED: ffmpeg
extrafiglet2.2.5-5 -> 2.2.5-6 Changes
extrafil-plugins0.3.0-7 -> 0.3.0-8 Changes
extrafile-roller43.1-1 -> 44.3-1 Changes DEP OUTDATED:
extrafilelight24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: kirigami-addons
extrafilezilla3.67.0-1 -> 3.67.1-1 Changes DEP OUTDATED:
extrafillets-ng1.0.1-11 -> 1.0.1-12 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extrafillets-ng-data1.0.1-3 -> 1.0.1-4 Changes
extrafindnewest0.3-3 -> 0.3-4 Changes
extrafirefox126.0-1 -> 128.0-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extrafirefox-adblock-plus3.25.1-1 -> 4.1-1 Changes DEP OUTDATED: firefox
extrafirefox-dark-reader (dark-reader)4.9.87-1 -> 4.9.88-1 Changes DEP OUTDATED: npm Outdated FTBFS Logs
extrafirefox-developer-edition121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extrafirefox-developer-edition-i18n-ach (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-af (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-an (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ar (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ast (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-az (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-be (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-bg (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-bn (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-br (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-bs (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ca (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ca-valencia (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-cak (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-cs (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-cy (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-da (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-de (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-dsb (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-el (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-en-ca (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-en-gb (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-en-us (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-eo (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-es-ar (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-es-cl (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-es-es (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-es-mx (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-et (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-eu (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-fa (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ff (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-fi (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-fr (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-fur (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-fy-nl (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ga-ie (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-gd (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-gl (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-gn (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-gu-in (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-he (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-hi-in (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-hr (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-hsb (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-hu (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-hy-am (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ia (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-id (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-is (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-it (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ja (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ka (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-kab (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-kk (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-km (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-kn (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ko (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-lij (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-lt (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-lv (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-mk (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-mr (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ms (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-my (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-nb-no (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ne-np (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-nl (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-nn-no (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-oc (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-pa-in (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-pl (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-pt-br (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-pt-pt (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-rm (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ro (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ru (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-sc (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-sco (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-si (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-sk (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-sl (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-son (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-sq (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-sr (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-sv-se (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-szl (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ta (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-te (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-tg (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-th (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-tl (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-tr (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-trs (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-uk (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-ur (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-uz (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-vi (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-xh (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-zh-cn (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-developer-edition-i18n-zh-tw (firefox-developer-edition-i18n)121.0b9-1 -> 129.0b3-1 Changes DEP OUTDATED: firefox-developer-edition
extrafirefox-i18n-ach (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-af (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-an (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ar (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ast (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-az (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-be (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-bg (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-bn (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-br (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-bs (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ca (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ca-valencia (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-cak (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-cs (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-cy (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-da (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-de (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-dsb (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-el (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-en-ca (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-en-gb (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-en-us (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-eo (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-es-ar (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-es-cl (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-es-es (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-es-mx (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-et (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-eu (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-fa (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ff (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-fi (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-fr (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-fur (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-fy-nl (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ga-ie (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-gd (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-gl (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-gn (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-gu-in (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-he (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-hi-in (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-hr (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-hsb (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-hu (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-hy-am (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ia (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-id (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-is (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-it (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ja (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ka (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-kab (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-kk (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-km (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-kn (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ko (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-lij (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-lt (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-lv (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-mk (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-mr (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ms (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-my (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-nb-no (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ne-np (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-nl (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-nn-no (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-oc (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-pa-in (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-pl (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-pt-br (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-pt-pt (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-rm (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ro (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ru (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-sat (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-sc (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-sco (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-si (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-sk (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-sl (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-son (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-sq (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-sr (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-sv-se (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-szl (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ta (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-te (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-tg (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-th (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-tl (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-tr (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-trs (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-uk (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-ur (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-uz (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-vi (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-xh (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-zh-cn (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirefox-i18n-zh-tw (firefox-i18n)126.0-1 -> 128.0-1 Changes DEP OUTDATED: firefox
extrafirewalld2.1.2-3 -> 2.2.0-1 Changes DEP OUTDATED: glib2, podman
extrafive-or-more3.32.3-1 -> 3.32.3-2 Changes DEP OUTDATED:
extraflac1.4.3-1 -> 1.4.3-2 Changes DEP OUTDATED: doxygen Outdated FTBFS Logs
extraflac-doc (flac)1.4.3-1 -> 1.4.3-2 Changes DEP OUTDATED: doxygen Outdated FTBFS Logs
extraflatpak-builder1.4.2-1 -> 1.4.4-1 Changes DEP BROKEN: valgrind DEP OUTDATED: glib2, meson Outdated FTBFS Logs
extraflatpak-xdg-utils1.0.5-1 -> 1.0.5-2 Changes DEP OUTDATED: meson
extraflobopuyo0.20-11 -> 0.20-12 Changes DEP OUTDATED:
extraflowblade2.14-1 -> 2.16.2-1 Changes DEP OUTDATED:
extrafomp.lv21.2.4-2 -> 1.2.4-3 Changes DEP BROKEN: lv2-host DEP OUTDATED: meson, lv2lint Outdated FTBFS Logs
extrafont-manager0.8.8-1 -> 0.9.0-1 Changes DEP OUTDATED:
extrafontforge20230101-3 -> 20230101-4 Changes DEP BROKEN: potrace DEP OUTDATED: gtk3, python-setuptools
extrafontobene-qt50.2.0-3 -> 0.2.0-4 Changes DEP OUTDATED: qt5-tools
extrafoomatic-db3:20230713-1 -> 3:20240209-1 Changes DEP OUTDATED: enscript Outdated FTBFS Logs
extrafoomatic-db-engine4:20220903-1 -> 5:20200131-1 Changes DEP OUTDATED:
extrafoomatic-db-nonfree (foomatic-db)3:20230713-1 -> 3:20240209-1 Changes DEP OUTDATED: enscript Outdated FTBFS Logs
extrafoomatic-db-nonfree-ppds (foomatic-db)3:20230713-1 -> 3:20240209-1 Changes DEP OUTDATED: enscript Outdated FTBFS Logs
extrafoomatic-db-ppds (foomatic-db)3:20230713-1 -> 3:20240209-1 Changes DEP OUTDATED: enscript Outdated FTBFS Logs
extraforemost1.5.7-6 -> 1.5.7-7 Changes Outdated FTBFS Logs
extraforge2:1.0.8-1 -> 2:1.0.8-2 Changes DEP OUTDATED:
extraforgejo1.21.10p0-1 -> 7.0.5-1 Changes DEP OUTDATED: npm, python-poetry Outdated FTBFS Logs
extrafour-in-a-row3.38.1-1 -> 3.38.1-2 Changes DEP OUTDATED:
extrafprintd1.94.2-2 -> 1.94.3-1 Changes DEP BROKEN: libfprint, libfprint-2.so DEP OUTDATED:
extrafq0.11.0-1 -> 0.12.0-1 Changes DEP BROKEN: expect Outdated FTBFS Logs
extrafrancis24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: kirigami-addons
extrafreealut1.1.0-8 -> 1.1.0-9 Changes
extrafreecol1.2.0-1 -> 1.2.0-2 Changes DEP BROKEN: java-runtime
extrafreedroidrpg1.0-1 -> 1.0-2 Changes DEP OUTDATED:
extrafreeimage3.18.0-21 -> 3.18.0-22 Changes DEP OUTDATED: mesa, glu
extrafreeplane1.11.14-1 -> 1.11.14-2 Changes DEP BROKEN: java-runtime, java-environment-openjdk DEP OUTDATED: gradle Outdated FTBFS Logs
extrafreeradius3.2.4-1 -> 3.2.5-1 Changes DEP BROKEN: yubico-c-client DEP OUTDATED:
Outdated FTBFS Logs
extrafreerdp2:3.5.1-3 -> 2:3.6.3-1 Changes DEP OUTDATED:
extrafreerdp22.11.5-3 -> 2.11.7-1 Changes DEP OUTDATED:
extrafreeverb33.2.1-4 -> 3.2.1-5 Changes DEP OUTDATED:
extrafreewheeling0.6.6-4 -> 0.6.6-5 Changes DEP OUTDATED:
extrafrei0r-plugins2.3.2-2 -> 2.3.3-2 Changes DEP OUTDATED: gavl, opencv
extrafrogatto4.0.2-1 -> 4.0.2-2 Changes Outdated FTBFS Logs
extrafrogatto-data1.3.1-5 -> 1.3.1-6 Changes
extrafs-uae3.1.66-2 -> 3.1.66-3 Changes DEP OUTDATED: glib2, sdl2 Outdated FTBFS Logs patched
extrafstrm0.6.1-1 -> 0.6.1-2 Changes
extraftgl2.4.0-2 -> 2.4.0-3 Changes DEP OUTDATED:
extrafuse-zip0.7.2-3 -> 0.7.2-4 Changes DEP OUTDATED: libzip
extrafuseiso20070708-8 -> 20070708-9 Changes DEP OUTDATED: glib2
extrafusesoc2.3-1 -> 2.3-2 Changes DEP BROKEN: python-edalize
extrafwupd1.9.21-1 -> 1.9.21-3 Changes DEP BROKEN: valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extrafwupd-docs (fwupd)1.9.21-1 -> 1.9.21-3 Changes DEP BROKEN: valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extrafzf0.53.0-1 -> 0.54.0-1 Changes Outdated FTBFS Logs patched
extrag2reverb0.7.1-6 -> 0.7.1-7 Changes
extragalculator2.1.4-8 -> 2.1.4-9 Changes DEP OUTDATED: gtk3 Outdated FTBFS Logs patched
extragambas3-dev-tools (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-args (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-cairo (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-chart (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-clipper (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-complex (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-compress (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-crypt (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-data (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-db (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-db-form (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-db-mysql (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-db-odbc (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-db-postgresql (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-db-sqlite3 (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-dbus (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-desktop (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-desktop-gnome (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-desktop-x11 (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-eval-highlight (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-form (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-form-dialog (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-form-editor (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-form-htmlview (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-form-mdi (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-form-stock (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-form-terminal (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-gmp (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-gsl (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-gtk3 (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-gtk3-opengl (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-hash (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-highlight (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-httpd (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-image (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-image-effect (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-image-imlib (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-image-io (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-inotify (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-libxml (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-logging (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-map (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-markdown (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-media (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-media-form (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-memcached (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-mime (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-mysql (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-ncurses (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-net (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-net-curl (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-net-pop3 (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-net-smtp (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-openal (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-opengl (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-opengl-glsl (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-opengl-glu (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-opengl-sge (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-openssl (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-option (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-pcre (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-poppler (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-qt5 (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-qt5-opengl (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-report (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-scanner (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-sdl2 (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-sdl2-audio (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-settings (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-signal (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-term (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-util (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-util-web (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-v4l (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-vb (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-web (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-web-feed (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-web-form (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-web-gui (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-xml (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-xml-html (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-xml-rpc (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-gb-xml-xslt (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-ide (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-runtime (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragambas3-script (gambas3)3.19.0-2 -> 3.19.2-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extragammaray3.0.0-9 -> 3.0.0-11 Changes DEP OUTDATED:
extragaupol1.13-1 -> 1.15-2 Changes DEP OUTDATED:
extragavl1.4.0-7 -> 1.4.0-8 Changes DEP OUTDATED: doxygen Outdated FTBFS Logs patched
extragcab1.6-1 -> 1.6-2 Changes DEP OUTDATED:
extragcin2.9.0-5 -> 2.9.0-6 Changes DEP OUTDATED:
extragcolor32.4.0-7 -> 2.4.0-8 Changes DEP OUTDATED:
extragd2.3.3-7 -> 2.3.3-8 Changes Upstreamed DEP OUTDATED:
Outdated FTBFS Logs patched
extragdal3.9.0-2 -> 3.9.0-4 Changes DEP BROKEN: libfreexl DEP OUTDATED:
Outdated FTBFS Logs
coregdbm1.23-2 -> 1.24-1 Changes
extragdk-pixbuf-xlib2.40.2-2 -> 2.40.2-3 Changes DEP OUTDATED: meson
extragdm45.0.1-1 -> 46.2-2 Changes DEP OUTDATED:
extrageany-plugins2.0-1 -> 2.0-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED: cppcheck
extrageary1:44.1-2 -> 1:46.0-1 Changes DEP BROKEN: folks DEP OUTDATED:
Outdated FTBFS Logs
extrageeqie2.2-1 -> 2.4-1 Changes Upstreamed DEP OUTDATED:
Outdated FTBFS Logs
extrageogebra1:5.2.846.0-1 -> 1:5.2.848.0-1 Changes Upstreamed DEP BROKEN: java-runtime Outdated FTBFS Logs
extrageotag0.103-5 -> 0.103-6 Changes DEP BROKEN: java-runtime DEP OUTDATED: perl-image-exiftool
extragerbera2.1.0-4 -> 2.2.0-1 Changes DEP OUTDATED: libgexiv2, ffmpeg Outdated FTBFS Logs
extragetdns1.7.3-1 -> 1.7.3-2 Changes DEP OUTDATED: unbound
extraghostwriter24.02.2-1 -> 24.05.2-1 Changes DEP OUTDATED: hunspell, qt5-tools Outdated FTBFS Logs
extragiac1.9.0.993-1 -> 1.9.0.994-1 Changes DEP OUTDATED: ntl
extragimp2.10.36-6 -> 2.10.38-1 Changes DEP BROKEN: libmng DEP OUTDATED:
Outdated FTBFS Logs
extragimp-nufraw0.43.3-9 -> 0.43.3-10 Changes DEP OUTDATED: gimp Outdated FTBFS Logs patched
extragimp-plugin-gmic (gmic)3.3.5-1 -> 3.4.0-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragir-to-d0.23.2-1 -> 0.23.2-2 Changes DEP OUTDATED:
extragit-absorb0.6.13-2 -> 0.6.15-1 Changes DEP OUTDATED: cargo
extragit-annex10.20240531-3 -> 10.20240701-1 Changes DEP OUTDATED:
extragit-crypt0.7.0-2 -> 0.7.0-3 Changes
extragit-delta0.17.0-3 -> 0.17.0-5 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extragitea1.21.10-2 -> 1.22.0-1 Changes Upstreamed DEP OUTDATED: npm, python-poetry Outdated FTBFS Logs
extragitlab16.11.1-1 -> 17.0.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extragitlab-gitaly17.1.1-1 -> 17.1.2-1 Changes Outdated FTBFS Logs
extragitprompt-rs0.3.0-1 -> 0.3.0-2 Changes DEP OUTDATED: rust
extragitsign0.8.0-1 -> 0.10.2-1 Changes Outdated FTBFS Logs
extragitu0.22.0-1 -> 0.22.1-1 Changes DEP OUTDATED: cargo Outdated FTBFS Logs
extragkrellm2.3.11-3 -> 2.3.11-4 Changes DEP OUTDATED:
extraglacier-calc0.3.3-1 -> 0.3.3-2 Changes DEP OUTDATED: qt5-quickcontrols-nemo, qt5-tools
extraglances4.1.1-1 -> 4.1.2.1-1 Changes DEP BROKEN: python-psutil DEP OUTDATED:
extraglbinding3.3.0-1 -> 3.3.0-2 Changes DEP OUTDATED: mesa Outdated FTBFS Logs
extraglew2.2.0-6 -> 2.2.0-7 Changes DEP OUTDATED: glu
extraglhack1.2-10 -> 1.2-11 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraglib-networking1:2.80.0-1 -> 1:2.80.0-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
coreglib22.80.3-2 -> 2.80.4-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
coreglib2-devel (glib2)2.80.3-2 -> 2.80.4-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
coreglib2-docs (glib2)2.80.3-2 -> 2.80.4-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extraglibd2.4.3-1 -> 2.4.3-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extraglide0.6.1-1 -> 0.6.3-1 Changes DEP OUTDATED:
extraglmark22023.01-1 -> 2023.01-2 Changes DEP OUTDATED:
extraglob20.9.4.4-47 -> 0.9.4.4-48 Changes DEP OUTDATED:
extraglobalprotect-openconnect1.4.9-1 -> 1.4.9-2 Changes DEP OUTDATED: openconnect
extraglu9.0.3-1 -> 9.0.3-2 Changes DEP OUTDATED: meson
extraglycin0.1.2-2 -> 1.0.1-2 Changes Ready DEP OUTDATED:
Outdated FTBFS Logs patched
extraglyr1.0.10-5 -> 1.0.10-6 Changes DEP OUTDATED: glib2
extragmic3.3.5-1 -> 3.4.0-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragmrun1.4w-1 -> 1.4w-2 Changes DEP OUTDATED: gtk3
extragmtk1.0.9-6 -> 1.0.9-7 Changes DEP OUTDATED: gtk3, mplayer
extragmtp1.3.11-3 -> 1.3.11-4 Changes DEP OUTDATED:
extragnac0.2.4.1-12 -> 0.2.4.1-13 Changes DEP OUTDATED: gst-plugins-base, gtk3
extragnome-20483.38.2-2 -> 3.38.2-3 Changes DEP OUTDATED:
extragnome-applets3.50.0-3 -> 3.52.0-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnome-browser-connector42.1-4 -> 42.1-5 Changes DEP OUTDATED: gnome-shell, meson
extragnome-builder45.0-2 -> 46.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnome-characters46.0-1 -> 46.0-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnome-contacts45.1-1 -> 46.0-1 Changes DEP BROKEN: folks DEP OUTDATED:
Outdated FTBFS Logs
extragnome-control-center46.1-2 -> 46.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnome-epub-thumbnailer1.7-1 -> 1.7-2 Changes DEP OUTDATED: librsvg, meson
extragnome-flashback3.50.0-4 -> 3.52.1-2 Changes DEP OUTDATED:
extragnome-games40.0-4 -> 40.0-5 Changes DEP OUTDATED:
extragnome-info-collect1.0.5-1 -> 1.0.5-2 Changes DEP OUTDATED: gnome-online-accounts
extragnome-initial-setup45.0-2 -> 46.3-1 Changes DEP OUTDATED:
extragnome-keyring1:46.1-2 -> 1:46.2-1 Changes DEP OUTDATED:
extragnome-klotski3.38.2-1 -> 3.38.2-2 Changes DEP OUTDATED:
extragnome-menus3.36.0-2 -> 3.36.0-3 Changes DEP OUTDATED: glib2
extragnome-mines40.1-1 -> 40.1-2 Changes DEP OUTDATED:
extragnome-multi-writer3.35.90-1 -> 3.35.90-2 Changes DEP OUTDATED:
extragnome-music1:45.0-1 -> 1:46.0-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnome-nettool42.0-2 -> 42.0-3 Changes DEP OUTDATED:
extragnome-online-accounts3.50.2-1 -> 3.50.3-1 Changes DEP OUTDATED:
extragnome-panel3.50.0-5 -> 3.52.0-3 Changes DEP OUTDATED:
extragnome-pie0.7.3-1 -> 0.7.3-2 Changes DEP OUTDATED: libgee, gnome-menus
extragnome-podcasts0.6.1-1 -> 0.7.1-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnome-power-manager43.0-1 -> 43.0-2 Changes DEP OUTDATED:
extragnome-remote-desktop46.2-1 -> 46.3-1 Changes DEP OUTDATED:
extragnome-robots40.0-1 -> 40.0-2 Changes DEP OUTDATED:
extragnome-screenshot41.0+r25+g45f08f0-1 -> 41.0+r39+ga362197-2 Changes DEP OUTDATED: gtk3, meson Outdated FTBFS Logs
extragnome-settings-daemon46.0-1 -> 46.0-2 Changes DEP OUTDATED:
extragnome-shell1:45.5-1 -> 1:46.3.1-1 Changes DEP MISSING: gnome-keybindings DEP OUTDATED:
Outdated FTBFS Logs
extragnome-shell-extension-appindicator1:57-2 -> 1:58-1 Changes DEP OUTDATED: gnome-shell, meson
extragnome-shell-extension-arc-menu55-1 -> 57-1 Changes DEP OUTDATED: gnome-menus, gnome-shell
extragnome-shell-extension-caffeine50-1 -> 53-2 Changes DEP OUTDATED: gnome-shell
extragnome-shell-extension-dash-to-panel60-1 -> 62-2 Changes DEP OUTDATED: gnome-shell
extragnome-shell-extension-desktop-icons-ng47.0.9-1 -> 47.0.11-2 Changes DEP OUTDATED:
extragnome-shell-extensions45.2-1 -> 46.2-1 Changes DEP OUTDATED:
extragnome-software46.2-1 -> 46.3-1 Changes DEP OUTDATED:
extragnome-sound-recorder42.0-2 -> 42.0-3 Changes DEP OUTDATED:
extragnome-sudoku46.0-1 -> 46.3-1 Changes DEP BROKEN: qqwing DEP OUTDATED:
extragnome-system-monitor46.0-1 -> 46.0-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnome-taquin3.38.1+r35+g35edb95-1 -> 3.38.1+r35+g35edb95-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnome-terminal3.50.1-1 -> 3.52.2-1 Changes DEP OUTDATED:
extragnome-text-editor46.3-1 -> 46.3-2 Changes DEP OUTDATED:
extragnome-themes-extra3.28+r6+g45b1d457-1 -> 3.28+r6+g45b1d457-2 Changes DEP OUTDATED:
extragnome-user-share43.0-1 -> 43.0-2 Changes DEP OUTDATED:
extragnome-video-effects1:0.6.0-1 -> 1:0.6.0-2 Changes DEP OUTDATED:
extragnomon1.5.0-3 -> 1.5.0-4 Changes DEP OUTDATED: npm
extragnu-efi3.0.18-1 -> 3.0.18-2 Changes Upstreamed Outdated FTBFS Logs
extragnubiff2.2.17-11 -> 2.2.17-12 Changes DEP OUTDATED: gtk3
extragnucash5.6-1 -> 5.6-3 Changes Upstreamed DEP BROKEN: libdbi, webkit2gtk DEP OUTDATED: gtest, postgresql-libs Outdated FTBFS Logs
extragnujump1.0.8-6 -> 1.0.8-7 Changes DEP OUTDATED:
extragnuradio3.10.10.0-3 -> 3.10.10.0-5 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnuradio-companion (gnuradio)3.10.10.0-3 -> 3.10.10.0-5 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragnuradio-iqbal0.38.2.r9.gfbee239-8 -> 0.38.2.r9.gfbee239-9 Changes DEP OUTDATED:
extragnuradio-osmosdr0.2.5-5 -> 0.2.5-6 Changes DEP OUTDATED:
Outdated FTBFS Logs
coregnutls3.8.5-1 -> 3.8.6-1 Changes DEP OUTDATED: libp11-kit Outdated FTBFS Logs
extrago-swagger0.31.0-1 -> 0.31.0-2 Changes
extragoattracker2.76-3 -> 2.76-4 Changes DEP OUTDATED: sdl12-compat
extragom0.5.1-1 -> 0.5.2-1 Changes DEP OUTDATED: glib2, meson
extragom-docs (gom)0.5.1-1 -> 0.5.2-1 Changes DEP OUTDATED: glib2, meson
extragoreleaser1.25.1-1 -> 2.1.0-1 Changes Outdated FTBFS Logs
extragource0.54-2 -> 0.54-3 Changes DEP OUTDATED:
extragpaste45-1 -> 45.1-1 Changes DEP OUTDATED:
extragpsim0.31.0-2 -> 0.31.0-3 Changes DEP BROKEN: gputils DEP OUTDATED: gtk2
extragpsprune23-1 -> 23-2 Changes DEP BROKEN: java-runtime DEP OUTDATED: imagemagick
extragradle8.8-1 -> 8.9-1 Changes DEP BROKEN: java-environment Outdated FTBFS Logs
extragradle-doc (gradle)8.8-1 -> 8.9-1 Changes DEP BROKEN: java-environment Outdated FTBFS Logs
extragradle-src (gradle)8.8-1 -> 8.9-1 Changes DEP BROKEN: java-environment Outdated FTBFS Logs
extragrafana-zabbix4.2.10-1 -> 4.5.2-1 Changes noqemu Upstreamed DEP BROKEN: grafana, mage DEP OUTDATED: yarn Outdated FTBFS Logs patched
extragrails6.0.0-1 -> 6.0.0-2 Changes DEP BROKEN: java-environment DEP OUTDATED: apache-ant
extragrails-docs (grails)6.0.0-1 -> 6.0.0-2 Changes DEP BROKEN: java-environment DEP OUTDATED: apache-ant
extragranite6.2.0-2 -> 1:6.2.0-1 Changes DEP OUTDATED:
extragrantlee5.3.1-1 -> 5.3.1-2 Changes DEP OUTDATED: doxygen, graphviz
extragrantlee-editor24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragrantleetheme24.05.1-1 -> 24.05.2-1 Changes DEP OUTDATED: doxygen, qt6-tools Outdated FTBFS Logs
extragraphite1:1.3.14-3 -> 1:1.3.14-4 Changes DEP OUTDATED: doxygen, graphviz
extragraphite-docs (graphite)1:1.3.14-3 -> 1:1.3.14-4 Changes DEP OUTDATED: doxygen, graphviz
extragraphviz11.0.0-1 -> 12.0.0-1 Changes DEP MISSING: mono DEP OUTDATED: gd, librsvg Outdated FTBFS Logs patched
extragrcov0.8.19-1 -> 0.8.19-2 Changes DEP OUTDATED: cargo Outdated FTBFS Logs patched
extragreetd0.10.0-1 -> 0.10.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extragreetd-agreety (greetd)0.10.0-1 -> 0.10.3-1 Changes DEP OUTDATED:
Outdated FTBFS Logs patched
extragreetd-regreet0.1.1-1 -> 0.1.1-3 Changes DEP MISSING: wayland-compositor DEP OUTDATED:
Outdated FTBFS Logs patched
extragrim1.4.1-1 -> 1.4.1-2 Changes DEP OUTDATED: meson
extragrpc1.64.2-1 -> 1.64.2-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extragrpc-cli (grpc)1.64.2-1 -> 1.64.2-2 Changes DEP BROKEN:
DEP OUTDATED:
Outdated FTBFS Logs
extragrsync1.3.1-1 -> 1.3.1-2 Changes DEP OUTDATED: gtk3
extragrunt-cli1.4.3-2 -> 1.4.3-3 Changes DEP OUTDATED: nodejs-nopt, npm
extragscan2pdf2.13.2-1 -> 2.13.2-2 Changes DEP OUTDATED:
extragsettings-desktop-schemas46.0-1 -> 46.1-1 Changes DEP OUTDATED:
extragsettings-qt0.2-1 -> 0.2-2 Changes
extragst-editing-services (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-libav (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugin-gtk (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugin-opencv (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugin-pipewire (pipewire)1:1.0.7-2 -> 1:1.2.1-1 Changes DEP BROKEN: valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugin-qml6 (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugin-qmlgl (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugin-va (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugin-wpe (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugins-bad (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugins-bad-libs (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugins-base (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugins-base-libs (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugins-espeak0.5.0-4 -> 0.5.0-5 Changes DEP OUTDATED: gst-plugins-base-libs
extragst-plugins-good (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-plugins-ugly (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-python (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragst-rtsp-server (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragstreamer1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragstreamer-docs (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragstreamer-vaapi (gstreamer)1.22.6-1 -> 1.24.5-2 Changes noqemu Upstreamed DEP MISSING: svt-hevc DEP BROKEN: libraw1394, valgrind DEP OUTDATED:
Outdated FTBFS Logs patched
extragtest1.14.0-1 -> 1.14.0-2 Changes noqemu Outdated FTBFS Logs
extragthumb3.12.4-2 -> 3.12.6-1 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
Outdated FTBFS Logs
extragtk-chtheme0.3.1-11 -> 0.3.1-12 Changes DEP OUTDATED: gtk2
extragtk-update-icon-cache (gtk4)1:4.14.3-1 -> 1:4.14.4-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragtk22.24.33-3 -> 2.24.33-4 Changes DEP OUTDATED:
extragtk2-compat1.0.0-4 -> 1.0.0-5 Changes DEP OUTDATED: gtk3
extragtk2fontsel0.1-7 -> 0.1-8 Changes DEP OUTDATED: gtk2
extragtk31:3.24.42-1 -> 1:3.24.43-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragtk3-demos (gtk3)1:3.24.42-1 -> 1:3.24.43-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragtk3-docs (gtk3)1:3.24.42-1 -> 1:3.24.43-1 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragtk41:4.14.3-1 -> 1:4.14.4-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragtk4-demos (gtk4)1:4.14.3-1 -> 1:4.14.4-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragtk4-docs (gtk4)1:4.14.3-1 -> 1:4.14.4-2 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragtkd3.10.0-13 -> 3.10.0-14 Changes DEP OUTDATED:
extragtkdatabox1.0.0-1 -> 1.0.0-2 Changes DEP OUTDATED: gtk3
extragtkmm1:2.24.5-4 -> 1:2.24.5-5 Changes DEP OUTDATED: gtk2
extragtkmm-docs (gtkmm)1:2.24.5-4 -> 1:2.24.5-5 Changes DEP OUTDATED: gtk2
extragtop1.1.5-1 -> 1.1.5-2 Changes DEP OUTDATED: npm
extragufw24.04-1 -> 24.04-2 Changes DEP BROKEN: webkit2gtk DEP OUTDATED:
extraguichan0.8.2-7 -> 0.8.2-8 Changes DEP OUTDATED: sdl_image, allegro4
extragulp4.0.2-3 -> 4.0.2-4 Changes DEP OUTDATED: npm
extragupnp-dlna0.12.0-2 -> 0.12.0-3 Changes DEP OUTDATED:
Outdated FTBFS Logs
extragupnp-tools0.12.1-1 -> 0.12.1-2 Changes DEP OUTDATED: meson
extragvfs1.54.0-2 -> 1.54.2-1 Changes DEP MISSING: wsdd DEP OUTDATED:
extragvfs-afc (gvfs)1.54.0-2 -> 1.54.2-1 Changes DEP MISSING: wsdd DEP OUTDATED:
extragvfs-goa (gvfs)1.54.0-2 -> 1.54.2-1 Changes DEP MISSING: wsdd DEP OUTDATED:
extragvfs-google (gvfs)1.54.0-2 -> 1.54.2-1 Changes DEP MISSING: wsdd DEP OUTDATED:
extragvfs-gphoto2 (gvfs)1.54.0-2 -> 1.54.2-1 Changes DEP MISSING: wsdd DEP OUTDATED:
extragvfs-mtp (gvfs)1.54.0-2 -> 1.54.2-1 Changes DEP MISSING: wsdd DEP OUTDATED: